RE: Loks bleiben nicht stehen

#1 von Taurus2710 ( gelöscht ) , 05.07.2013 16:54

Hallo Leute,

ich hab ein kleines Problem mit meinem Schattenbahnhof. Einige meiner Loks fahren in den eingerichteten Halteabschnitt ein, bleiben dann kurz stehen, fahren dann aber wieder Stück für Stück weiter. Hat jemand von euch eine Idee woran das liegen könnte ? Bei wiederum anderen Loks funktioniert es einwandfrei, daher schließ ich aus dass es am Aufbau liegt. Als Steuerung nutze ich die der Modellbahnwerkstatt.

Gruß Christian


Taurus2710

RE: Loks bleiben nicht stehen

#2 von rmayergfx , 05.07.2013 17:49

Hallo Christian,

das liegt vermutlich an den in den betreffenden Loks eingebautem Decoder,
welche Loks sind es denn und welcher Decoder ist eingebaut.
Wie ist der Schattenbahnhof aufgebaut, d.h. nutzt Du Bremsmodule ? Wenn
ja von welchem Hersteller. Leider sind Deine Informationen viel zu wenig um
eine treffende Aussage machen zu können oder Dir weiterzuhelfen.

mfg

Ralf


Der Computer soll die Arbeit des Menschen erleichtern und nicht umgekehrt!
Neue Kupplungen für Faller OHU Selbstentladewagen: viewtopic.php?f=27&t=82863
Kein Support per PN !


 
rmayergfx
ICE-Sprinter
Beiträge: 5.395
Registriert am: 07.07.2008
Gleise C-K-Flex-M-Gleis
Spurweite H0, Z, 1
Steuerung MS2, 6021, 60213
Stromart AC, Digital, Analog


RE: Loks bleiben nicht stehen

#3 von hvr-nl ( gelöscht ) , 05.07.2013 21:34

Hallo Christian,

Hatte ich zucht mal mit nur 2 bestimmte Loks.
War zurueckzufuehren an die empfohlene 1k5 ohm Wiederstaende welche mann benutzt um Digitalbefehle in stromlose Abschnitte zu schikken.
Einfach austauschen mit 4k2 ohm Wiederstaende und Ruhe ist.
Bei hoehere Wiederstandswerte funktioniert die datendurchgabe nicht mehr zuverlaessig.

Gruss,

Hans


hvr-nl

RE: Loks bleiben nicht stehen

#4 von MoBaBramstedt , 08.07.2013 22:19

Hallo Christian,
im Analogbetrieb musst du die Bremsstrecken ausschalten, sonst reicht der Bremsstrom aus, um (manche) Loks zu bewegen.
Hoffe, etwas geholfen zu haben.
Für weiteres bitte mehr Details (siehe oben)
Gruß Robert


 
MoBaBramstedt
InterRegioExpress (IRE)
Beiträge: 313
Registriert am: 30.10.2010
Ort: Bei Bremen
Gleise C & K-Gleise
Spurweite H0
Steuerung MS2
Stromart AC, Digital, Analog


RE: Loks bleiben nicht stehen

#5 von Taurus2710 ( gelöscht ) , 23.07.2013 12:04

Hallo Leute,

leider habe ich den letzten Tagen nicht die Zeit gefunden hier rein zu schauen. Das Problem war wie ihr schon gesagt habt der Bremsstrom. Schalter umgelegt und alles läuft bzw. bleibt stehen wie gewünscht.

Vielen Dank dafür.

Gruß Christian


Taurus2710

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz