Anlagenbau opus 1

Bereich für alle Themen rund um den Bau von Anlagen und Dioramen (Bauberichte bzw. Bautagebücher, handwerkliche Fragen, Techniken, etc.)

Aphyosemion
EuroCity (EC)
Beiträge: 1301
Registriert: Fr 31. Jan 2014, 16:51
Nenngröße: H0
Stromart: digital
Steuerung: LoDi Rektor+ LoDi S88 + ITrain
Gleise: Märklin K-Gleis
Wohnort: Mannheim
Alter: 51

Re: Anlagenbau opus 1

#101

Beitrag von Aphyosemion »

Hallo Volker,

auch wieder schön fleißig gewesen, wie man ja lesen und sehen kann! :wink:

Zuerst, noch kurz zu meinem Klassentreffen! Obwohl ich, "erkältungsmäßig" etwas angeschlagen war, war das Klassentreffen echt super und auch lustig, und wenn ich nicht für den nächsten Tag, den schon lange geplanten Stummibesuch bei Martin(Monsignore) vor mir gehabt hätte, wäre ich wohl mit dem "harten Kern" noch etwas um die Häuser gezogen, lach…. :wink:

So, nun aber wieder zurück, zu deinen MoBa-Tätigkeiten………….

Freut mich, wenn ich dir bezüglich "Einmessstrecke" helfen konnte und wie ich in deinem anderen Thread auch geschrieben habe, lieber etwas mehr Strecke, als zu wenig! :wink: Du solltest aber, wie auch schon erwähnt, die Anfahr und Bremsverzögerung der Loks, so klein als möglich stellen, das hilft dann auch etwas beim "Auslaufen" der Loks, beim Einmessen! Zudem, gäbe es noch die Möglichkeit, an den Enden deiner mobilen Messstrecke, jeweils, zusätzlich zwei kleine isolierte Schienenabschnitte, als "Stopmeldeabschnitt" anzubringen, bei denen die Lok dann komplett abgebremst wird, um nicht über das "Ziel" hinauszuschießen! :wink: :mrgreen:

Dein BR218 Filmchen hab ich mir natürlich auch gleich angesehen! Die Lok sollte aber ja wohl vor der Weiche zum Stehen kommen, oder?

Das Abbremsverhalten des Zuges bzw. der Lok, ist in Anbetracht des Tempos doch schon sehr gut! Für mein empfinden, sollte die "Reise-Geschwindigkeit" aber doch um einiges niedriger sein!

Hast du für die Lok auch schon den Offsetwerte für die auslösenden Räder eingegeben?

Da ich jetzt ja auch gerade beim Einmessen der Loks bin und mich da weitestgehend, bei der Maximalgeschwindigkeit am Vorbild orientiere,
muss ich sagen, das ich hier auch nochmals, was die endgültige Einstellung betrifft, die Werte noch etwas nach unten korrigiert habe. Dies aber hauptsächlich, bei den Loks, die vom Vorbild aus, eher ein bisschen schneller fahren dürfen. Als Beispiel z.B. die BR185 für den Güterverkehr,
die bis zu 140km/h fahren kann/darf! Hier hab ich so um ca. 5% weniger eingestellt, was auch optisch etwas realistischer aussieht!

Schnelle Züge, sollen natürlich auch schnell fahren bzw. schnell wirken, aber insgesamt ist weniger hier doch mehr und sieht auch schöner aus,
wie ich finde!

Der Umbau von einigen Wagen bzw. deren Beleuchtung steht mir auch noch bevor und auch bei mir, ist zumindest, das "kleinteilige" Löten nicht meine "Königsdisziplin", :wink: :fool:

Dein Tipp mit den Led-Leisten ist schon mal notiert!

Bin auf jeden Fall auf deine weitere Fortschritte in Punkto Anlage, sowie auch bei der Software gespannt!

Dir und deiner Familie,noch einen Schönen 2.Advent, Gruß Stephan
"Der Mensch kann zwar tun was er will, aber er kann nicht wollen, was er will."
Arthur Schopenhauer

Anlage "Neuland": http://www.stummiforum.de/viewtopic.php?f=64&t=131917

Meine Planung: http://www.stummiforum.de/viewtopic.php?f=24&t=106652

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#102

Beitrag von kronos »

Hallo Stephan,

Dir auch wieder vielen Dank für Dein Vorbeischauen.
Ich habe jetzt bei der Einmessstrecke nochmal 1,50 Meter angestückelt....jetzt komme ich auf 4,50 Meter.
Die Strecke geht jetzt diagonal durchs komplette Zimmer, fängt in der hintersten Ecke an und geht zur Tür raus :)

Bild

....und viele Loks brauchen diese Strecke auch, um richtig Anlauf nehmen zu können. Seltsamerweise ist die Anlauf-bzw Auslaufstrecke immer noch sehr lang, auch wenn man die ABV auf 0 oder 1 stellt.
Eine Lok stellt sich total quer und braucht oder besser gesagt: würde über drei Meter benötigen, um auf ihre Endgeschwindigkeit zu kommen. Das kann ich ihr wirklich nicht bieten und so muss sie halt in die Vitrine...selber schuld.

Der Vorschlag mit dem Stopabschnitt ist natürlich super-so können Unfälle beim Einmessen verhindert werden....wird nachgebessert :)

Ich habe, ähnlich wie Du, die Vorbildgeschwindigkeit als Höchstgeschwindigkeit programmiert, aber wahrscheinlich ist das, gemessen an der "Kleinheit " der Anlage, noch zu schnell. Ich kann die Höchstgeschwindigkeit aber auch über die Blöcke steuern und muss sie dann wahrscheinlich auf 100 km/h begrenzen, damits nicht doof aussieht.

Ansonsten "parkt" die Lok jetzt vor der Weiche, was wahrscheinlich richtig ist, aber ein bischen seltsam aussieht, weil 2 von 4 Wagen jetzt nicht mehr in den Genuss des Bahnsteigs kommen. Gleis 5 ist dann vielleicht nur für den Triebwagen.

Ebenfalls noch eine schöne Adventszeit,

Viele Grüße,

Volker


Aphyosemion
EuroCity (EC)
Beiträge: 1301
Registriert: Fr 31. Jan 2014, 16:51
Nenngröße: H0
Stromart: digital
Steuerung: LoDi Rektor+ LoDi S88 + ITrain
Gleise: Märklin K-Gleis
Wohnort: Mannheim
Alter: 51

Re: Anlagenbau opus 1

#103

Beitrag von Aphyosemion »

Hallo Volker,

na das ist ja mal eine Messstrecke,lach…. :wink:

450cm und reicht trotzdem noch nicht aus? Das bringt mich etwas ins "Grübeln"!? :roll:

Also selbst bei meinem bisher schnellsten Zug, dem ICE1, hab ich nicht so eine lange Strecke benötigt und die Beschleunigung bis auf die Höchstgeschwindigkeit, dauert normalerweise auch nicht so lange bzw. benötigt nicht so eine große Strecke?
Vielleicht, solltest du nochmals deine eingestellten Werte überprüfen!?

Welche Decoder sind denn in den Loks verbaut? Die Lok müsste bei eingestellten Werten um 0 oder 1, eigentlich recht flott immer abbremsen, nachdem sie den nächsten Melder erreicht, das müssten eigentlich ein paar cm sein und nicht mehr! :roll:

Ja, das mit der "vorbildgetreuen" Geschwindigkeit ist so eine Sache! Wie gesagt, weniger ist hier oft mehr und wenn man sich mal dran gewöhnt hat, sieht das doch, meist auch viel besser aus und wirkt einfach eleganter, und man hat zudem noch mehr von den Zügen, da man sie länger fahren sieht, :wink: :mrgreen: ….

Wie gesagt, ich werde da auch erst im richtigen Einsatz sehen, ob und inwiefern, die jetzigen Einstellungen passen, gehe aber mal davon aus,
das ich hier auch noch etwas nach unten korrigieren werde!
Ansonsten "parkt" die Lok jetzt vor der Weiche, was wahrscheinlich richtig ist, aber ein bischen seltsam aussieht, weil 2 von 4 Wagen jetzt nicht mehr in den Genuss des Bahnsteigs kommen. Gleis 5 ist dann vielleicht nur für den Triebwagen.
Ja, man muss halt immer irgendwie Kompromisse eingehen, aber das eine Lok auf den Weichen zum Stehen kommt, sollte man vermeiden,
dann sollen lieber die Fahrgäste durch die Abteile der Wagen zum Bahnsteig laufen, :wink: :fool: …..

Irgendwo (ich glaube in deinem Einmess-Thread) hast du mal was von Kontaktproblemen oder stehenbleibenden Loks geschrieben oder so ähnlich? (Falls ich nicht was falsches im Kopf habe?)

Falls so etwas vorkommt, solltest du auf jeden Fall überprüfen, woher die Probleme kommen bzw. wo die Ursache liegt.
Nicht nur für´s Einmessen, sondern auch für den späteren Betrieb, sollten die Loks optimal vorbereitet sein, ebenso wie das Schienenmaterial!

Da du ja das C-Gleis verwendest, sollte es hier doch eigentlich keine Kontaktprobleme geben?

Weshalb, die Ursache wohl eher bei der/den Loks zu suchen ist, die eventuell "Schwierigkeiten" machen! Deshalb, nimm dir die vermeintlichen "Problem-Kinder" mal zur "Brust" und geh alle möglichen Punkte/Fehlerquellen mal durch, z.B. Kohlebürsten wechseln, Schleifer und die Schleiferstellung überprüfen, verschmutzte Räder usw. usw….. Dann macht der spätere Automatikbetrieb auch mehr Spass!

Auf jeden Fall, weiterhin viel Spass beim "Einmessen" und immer schön die Auslaufzone auspolstern :wink: :fool: :fool: !!

Schöne Grüße, Stephan
"Der Mensch kann zwar tun was er will, aber er kann nicht wollen, was er will."
Arthur Schopenhauer

Anlage "Neuland": http://www.stummiforum.de/viewtopic.php?f=64&t=131917

Meine Planung: http://www.stummiforum.de/viewtopic.php?f=24&t=106652

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#104

Beitrag von kronos »

Hallo zusammen,


@ Stephan:

Vielen Dank für Deinen Besuch und die Tips.
Es gibt eigentlich nur zwei Loks die Probleme machen. Eine konnte ich Dank der CU 6021, die ich Gott sei Dank noch nicht verkauft hatte, hinbekommen. Die Lok Parameter ließen sich mit der Central Station nicht verändern...-...mit der CU schon :)
Egal, jetzt gehts. Bei der anderen Lok muss ich noch checken, wo das Problem liegt. Jetzt ist sie aber ertsmal in den Schrank zurückgewandert. Ich brauch mal bischen Elektronik-Pause.


Womit wir schon beim Thema sind.
Und zwar. Ich möchte den Wendel überbauen und dem Kloster seinen Platz zuweisen, habe aber nicht den blassesten Schimmer, wie ich das machen soll.
Hier wollte ich euch um eure Meinungen bitten:
Zur Erinnerung: der Wendel:

Bild

Jetzt hätte ich mir fast selber so richtig die Karten gelegt. Der erste Gedanke war nämlich: einfach Deckel drauf:

Bild

Ne Grasmatte darauf ausrollen würde gehen. Aber um einen Berg zu gestalten????

So oder so ähnlich könnte der Berg aussehen. Man muss sich nur noch das Kloster dazudenken:

Bild

Mit halbierter Platte komm ich noch dran, wenn ich unten aus dem Wendel herauskrieche und: ich muss über Weihnachten 4 Kilo abnehmen. Aber das ließe sich machen.

Bild

Aber insgesamt ist mir die "Bergbautechnik" nicht so wirklich klar.

Vielleicht habt ihr Ideen, wie man sowas am besten löst.
Freue mich über eure Tips.

Viele Grüße,

Volker

Benutzeravatar

vinylfan
InterCity (IC)
Beiträge: 783
Registriert: Mi 7. Jan 2015, 19:40
Nenngröße: H0
Stromart: digital
Steuerung: MS 2 CAN Digital iTrain
Gleise: Roco Gleis
Wohnort: WW Montabaur
Alter: 57
Deutschland

Re: Anlagenbau opus 1

#105

Beitrag von vinylfan »

Hallo Volker,

ich hatte ein ähnliches Problem. Die Ecke ist ja wirklich ähnlich.

Habe das mit Holz, etwas Draht und dann mit Zewa und stark verdünntem Kleber modelliert. :D

Schau mal hier, so sieht das bei mir aus.

http://www.stummiforum.de/viewtopic.php?f=15&t=127112
Grüße
Klaus
Bild

Rocogleis ohne Bettung, Loks von FM und Roco.
CanDB über MS2 nur DCC
, Booster Digikeijs
WinXP, iTrain 3.3
Meine Anlage im Bau
http://www.stummiforum.de/viewtopic.php?f=15&t=127112

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#106

Beitrag von kronos »

Hallo Vinylfan,


Das hast Du super gelöst. Dein Berg sieht klasse aus. Vielleicht mach ichs genau so: stell das Kloster ganz oben drauf und zieh dann ein Gitter als "Hang" nach unten und beklebe es mit Papier oder Küchenrolle. Du hast mich auf jeden Fall schonmal weiter gebracht. Danke.

Viele Grüße,

Volker

Benutzeravatar

vinylfan
InterCity (IC)
Beiträge: 783
Registriert: Mi 7. Jan 2015, 19:40
Nenngröße: H0
Stromart: digital
Steuerung: MS 2 CAN Digital iTrain
Gleise: Roco Gleis
Wohnort: WW Montabaur
Alter: 57
Deutschland

Re: Anlagenbau opus 1

#107

Beitrag von vinylfan »

Vor allem ist es schon recht bequem so ein "Diorama" am Küchentisch zu modellieren. :D

Da kann man auch in der Ecke sehr sauber arbeiten. Hat mir so gefallen das ich das in der rechten Seite auch so mache und den Teil dann später an den Rest der Landschaft "anschließe".
Grüße
Klaus
Bild

Rocogleis ohne Bettung, Loks von FM und Roco.
CanDB über MS2 nur DCC
, Booster Digikeijs
WinXP, iTrain 3.3
Meine Anlage im Bau
http://www.stummiforum.de/viewtopic.php?f=15&t=127112


Erich Müller
ICE-Sprinter
Beiträge: 6336
Registriert: Do 3. Dez 2015, 20:53
Nenngröße: H0
Stromart: digital
Gleise: Mittelleiter
Wohnort: jottweedee

Re: Anlagenbau opus 1

#108

Beitrag von Erich Müller »

Hallo Volker,

dass ich die gute alte Herei-Tunneloberleitung noch mal auf einer Anlage zu sehen kriege... :bigeek: Ich kannte den Erfinder und ersten Hersteller; sein Sohn verkauft noch Modelleisenbahnen, und nach dem Vater haben sie einen Platz benannt.

Zur "Parkposition" der Lok vor den Silberlingen (hab vergessen, ob 218 oder 216): wohin führt denn die Rechtsweiche, auf der die Lok im Film zu stehen kommt? Wenn das nur ein Nebengleis ist, dann muss die Lok davor nicht halten. Auch wenn sie davor steht, ist die Weiche schließlich nicht befahrbar. ;) Also kann der Zug auch auf der Weiche zum Halten kommen.
Dafür gibts dann u.U. bei der großen Bahn auch verschiedene Haltpositionen, erkennbar an den verschiedenen H-Tafeln am selben Bahnsteig, denen eine Längenangabe beigefügt ist, etwa 100m und 200m - alles, was kürzer ist, hält hier, und was länger ist, fährt bis zum nächsten H (das letzte hat dann keine Meterzahl). Deine sechs Silberlinge fahren vor bis zum Signal (da müsste auch noch ein H stehen, glaube ich.) und halten da, damit auch alle Passagiere auf dem Bahnsteig und nicht im Schotter landen.

Zum Klosterberg fällt mir gerade nichts ein, leider.
Freundliche Grüße
Erich

„Es hat nie einen Mann gegeben, der für die Behandlung von Einzelheiten so begabt gewesen wäre. Wenn er sich mit den kleinsten Dingen abgab, so tat er das in der Überzeugung, daß ihre Vielheit die großen zuwege bringt.“
Friedrich II. über Fr. Wilhelm I.

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#109

Beitrag von kronos »

Hallo Zusammen,


@Erich
Schön, daß Du vorbeischaust. Stimmt, die Tunneloberleitung sieht man nicht mehr häufig...derweil ist sie super praktisch und ich komme ums Löten herum.
Die Weiche führt zur Drehscheibe und so wie ich Dich verstehe kann die Lok dann in der Tat bis zum Signal vorfahren.
Ich werde mal nach den Haltetafeln Ausschau halten, bzw checken wo ich die überall aufstellen muß---aber dann wäre das Problem mit den, im Schotterbett aussteigenden Fahrgästen gelöst :)
Der Klosterberg ist auch noch in Winterruhe.. ich komme zur Zeit auch garnicht recht zum Bauen.


Dafür habe ich zwei Loks mit dem Märklin mld 3 Decoder ausgestattet. Der Vorteil mal wieder für mich: Bei den mld´s sind
die Kabel schon an der Platine angelötet. Hab ich schon erwähnt, daß ich die Löterei nicht mag? :wink:

Hier mal einer der alten Metallböcke:

Bild

Und hier beide Gußklumpen als Karawane:



Ich finde die Fahreigenschaften nicht schlecht.

Dann hab ich mir noch ne dritte Lok vorgenommen. Die will aber ums Verplatzen nicht fahren. Habe gedacht, es liegt am Decoder und ihn als defekt zurückgeschickt. Aber der neu Zugeschickte hat auch nicht funktioniert. Jetzt hab ich erstmal keine Lust mehr..werde im neuen Jahr einen dritten Versuch starten.

Ein frohes Weihnachten und viele Grüße,

Volker

Benutzeravatar

Miraculus
Metropolitan (MET)
Beiträge: 4268
Registriert: Do 5. Mai 2005, 17:39
Nenngröße: H0
Stromart: digital
Steuerung: MÄ MS 2, CAN-Bus CdB & WDP 15.
Gleise: C-Gleis
Wohnort: Ba-Wü, Enzkreis
Deutschland

Re: Anlagenbau opus 1

#110

Beitrag von Miraculus »

Hallo Volker,
saubere Arbeit. Die fahren ja butterweich. :clap: :clap:

Ich wünsche besinnliche Weihnachten und einen guten Rutsch ins Jahr 2017, falls man nichts mehr voneinander hört.
Peter

Anlage im Bau: Baubericht! "Klostermühl 1.0 - Neuordnung im Oberstübchen"

Unter: https://www.stummiforum.de/viewtopic.php?f=15&t=165487

Frei nach F. Gump: "Die Moba ist wie eine Pralinenschachtel. Du weißt nie.. :lol: "

Benutzeravatar

vinylfan
InterCity (IC)
Beiträge: 783
Registriert: Mi 7. Jan 2015, 19:40
Nenngröße: H0
Stromart: digital
Steuerung: MS 2 CAN Digital iTrain
Gleise: Roco Gleis
Wohnort: WW Montabaur
Alter: 57
Deutschland

Re: Anlagenbau opus 1

#111

Beitrag von vinylfan »

Hallo Volker,

super Fahreigenschaften. :gfm: Können als Doppeltraktion laufen, so sanft wie die fahren.


Schönen Abend noch
Grüße
Klaus
Bild

Rocogleis ohne Bettung, Loks von FM und Roco.
CanDB über MS2 nur DCC
, Booster Digikeijs
WinXP, iTrain 3.3
Meine Anlage im Bau
http://www.stummiforum.de/viewtopic.php?f=15&t=127112


myfo
InterCity (IC)
Beiträge: 615
Registriert: Sa 1. Aug 2015, 22:20
Schweiz

Re: Anlagenbau opus 1

#112

Beitrag von myfo »

Nabends Volker

Erst einmal Glückwunsch zu deiner soliden Vorgehensweise. :wink:
Aber insgesamt ist mir die "Bergbautechnik" nicht so wirklich klar.

Vielleicht habt ihr Ideen, wie man sowas am besten löst.
Freue mich über eure Tips.
Vielleicht haben wir ja ein paar. :wink:

Also die Methode von Klaus ist schon mal ned schlecht und ziemlich preiswert.

Man kann das auch mit Papier machen, wie der "Sachse74" (guckst du hier viewtopic.php?f=15&t=140104&start=25 ).

Was immer wieder gern genommen wird zur Geländegestaltung ist Styrodur. Gibt es auch ziemlich preiswert im Baumarkt in diverseren Dicken ab 2 cm. Lässt sich mit dem Bastelmesser relativ gut "schnitzen" und macht relativ wenig Dreck dabei (im Gegensatz zu Styopor, welches auch von Leuten eingesetzt wird). Lässt sich gut in Lagen mit Weissleim übereinander kleben und wiegt fast nix. Stöber da mal einfach bizeli hier im Forum, wir haben da schon ganze Gebirge gesehen. :wink:

Weiterhin gibt es von seitens der Industrie diverse Produkte. Wir hatten z.B. bei Mylina's Winter-N-Bahn den Geländekrepp von NOCH ausprobiert.
Nachbearbeitung erfolgte mit Gips.

Bild

Uns hat diese Methode ned so zugesagt. :roll:

Bei eigentlich allen Materialen als Unterlage brauchst du einen Überzug, meisst wird Gips empfohlen.
Wir haben mit Gips in diesem Bereich die Erfahrung gemacht, dass er uns zu schnell abbindet. Wir arbeiten da lieber mit Spachtelmasse, am besten bekannt sein dürfte das MOLTO. Aber das solltest besser mit Produkten deines Baumarktes des Vertrauens selbst heraus finden. :wink:

Hier mal Bilder von unserem alten Bau.

Bild

Mit Styodur vorgeformt und dann mit Molto modelliert.


Bild

Hier auch nochmals gut zu sehen.


Bild

Zum Schluss wird einfach begrünt. Also alles keine Hexerei. :wink:


Was wir für uns entdeckt haben, sind die Formfolien von Woodlands.


Bild

Man kann optimal vorformen und ganz easy endgestalten. :wink:

Weiterhin empfehlen wir auch, Klaus' Tipp zu folgen, das Ganze als Modul zum späteren Einbau recht easy am Küchentisch (alternativ Werkbank :mrgreen: ) zu machen.
Wir halten es grad genau so...

Bild

Gestalten am Basteltisch und späterer Einbau. :wink:

Gibt sicher noch hunderte andere Methoden, aber du hattest ja nach Tipp's gefragt. :P

Bei Fragen, einfach Fragen. :wink:

Sonst viel Spass beim Weiterbau! :)

LG
Follet&Mylina
Neu was wäre wenn... Bannewitz! viewtopic.php?f=15&t=153830&p=1748807#p1748807

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#113

Beitrag von kronos »

Hallo Zusammen,



Erstmal auch von mir ein gutes neues Jahr euch Allen.


@Peter und Vinylfan,

Schön, daß ihr vorbeischaut. Ich bin mit den Fahreigenschaften eigentlich auch sehr zufrieden :)

@Myfo

Euch auch ein Dankeschön für euren Besuch und für die Hilfe beim Landschaftsbau. Da habt ihr ja schon ordentlich Erfahrung gesammelt. Respekt-- Sieht gut aus.
An Styrodur habe ich auch schon gedacht. Habe mir sogar extra nen Heißschneider von Proxxon gekauft, um mich unter Druck zu setzten und endlich mit dem Berg anzufangen. Aber passiert ist noch nichts...
Die Woodland Lösung ist aber auch überzeugend.
Wahrscheinlich ist das Ganze gar nicht so kompliziert, aber irgendwie ist da noch ne Blockade :?


Wie gesagt schaffe ich es gerade sehr erfolgreich, mich um den Landschaftsbau zu drücken, indem ich lieber mehr oder weniger erfolgreich an der Technik rumbastle:

Zuerst habe ich mich nochmal an die Digitalisierung der roten schweizer Lok gemacht. Die hat sich beim letzten Versuch sehr erfolgreich dagegen gewehrt, so daß ich erstmal aufgegeben und den Decoder als defekt zurückgeschickt habe. Sehr kulant wurde mir auch gleich ein Ersatz geschickt, den ich auch direkt verbaut habe---- Ergebnis: Die Lok macht keinen Mucks :?
Ich habe alles mögliche probiert, den Fehler allerdings nicht gefunden..... Naja, vielleicht liegts ja doch an meiner "Einbaukunst".... Neee, kann nicht sein und so hab ich den Decoder auch zurückgeschickt und den Dritten erhalten. Und, oh riesengroße Freude: Diesmal hats geklappt:



Weil sie sich so geziert hat, muss sie erstmal ordentlich Container ziehen.

Aus lauter Begeisterung habe ich der italienischen Lok auch gleich noch nen Decoder verpasst .... und kein Angst: Es ging sofort gut.



Die Italienerin ist ja nicht gerade die Schönste...Hatte mir schon überlegt, sie zu verkaufen. Aber irgendwie mag ich sie und mit den ollen Blechwagen dran, sieht sie garnicht mehr sooo trostlos aus.

Bild

Bild

Dann habe ich noch die Märklin App fürs ipad entdeckt:

Bild

Ist echt praktisch, beide Bahnhöfe und zwei Loks auf einem Bildschirm steuern zu können... Viel angenehmer als das Hin-und Herschalten auf der CS. Die Unfälle sind dadurch aber auch nicht weniger geworden...

Um die Viessmann Signalbrücke bin ich schon ein halbes Jahr lang rumgeschwänzelt. Wenn sie doch nicht so teuer wäre....
Aber auf die Anlage muss sie trotzdem... hilft ja nichts....also ein paar Sachen auf ebay verhökert und gekauft:

Bild

Und der Vorsatz fürs neue Jahr: Landschaft, Landschaft, Landschaft... :?

Na, hoffen wir das Beste.

Viele Grüße,

Volker
Zuletzt geändert von kronos am Sa 14. Jan 2017, 14:40, insgesamt 3-mal geändert.

Benutzeravatar

Johannes O'Donnell
EuroCity (EC)
Beiträge: 1251
Registriert: Mi 21. Dez 2005, 14:54
Nenngröße: H0
Stromart: AC
Wohnort: Hibbdebach

Re: Anlagenbau opus 1

#114

Beitrag von Johannes O'Donnell »

Hallo Volker und noch ein gutes neues Jahr,
schön wie es bei Dir voran geht. Die herbe Schönheit aus Italien ist eine Legende, die darfst Du nicht verticken, vor allem nicht mit dem Wagenset hintendran. Dieses Teil habe ich in meinen jüngeren Moba Jahren im Katalog immer wieder schnell überblättert und bei div. Südtirol Aufenthalten auch live nicht als schöner empfunden. Mit den Jahren kommt jedoch die Einsicht und gute Weine und Brände werden über die Jahre auch besser! Also behalten und schöngucken!
Gruß Johannes
Typischer Märklin-Chaot - Epochenfrei und Grenzenlos!

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#115

Beitrag von kronos »

Hallo Johannes,


Dir auch noch- etwas verspätet - ein gutes neues Jahr. Du hast Recht... Den Italien-Brummer muß man sich einfach schön denken oder auch trinken- je nachdem, welche Tageszeit :D Ich werde ihn aber behalten und die Wagen noch mit Led´s beleuchten. Im Moment saugen noch Glühbirnen den kompletten Fahrstrom auf. Auf jeden Fall ist die Lok durch den mld3 Decoder mächtig aufgewertet. Wenigstens ist das Fahrverhalten "schön".
Wenn ich mit der Beleuchtung fertig bin, mache ich auch mal ein Video von dem betagten Gespann.

Viele Grüße,

Volker


Erich Müller
ICE-Sprinter
Beiträge: 6336
Registriert: Do 3. Dez 2015, 20:53
Nenngröße: H0
Stromart: digital
Gleise: Mittelleiter
Wohnort: jottweedee

Re: Anlagenbau opus 1

#116

Beitrag von Erich Müller »

Hallo Volker,

als ganzer Zug sieht das ja schon wieder nach was aus. Auf das Video bin ich gespannt. Aber schon vor fast 40 Jahren habe ich mich gewundert: die Italiener haben so tolle carrozzieres, Giugiario und Pininfarina und wie sie heißen mögen - aber ihre Loks werden von einem boscaiolo mit der groben Axt designt?

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#117

Beitrag von kronos »

Hallo Erich,



Stimmt, die Italiener beweisen für gewöhnlich guten Geschmack, aber bei der Lok ist irgendwas schief gelaufen....

Naja-werd mich schon an sie gewöhnen...... hier mal das versprochene Video-in der Hauptrolle natürlich die Italienerin:



Aber im Dunkeln ist sie am schönsten :)




Viele Grüße,

Volker

Benutzeravatar

Miraculus
Metropolitan (MET)
Beiträge: 4268
Registriert: Do 5. Mai 2005, 17:39
Nenngröße: H0
Stromart: digital
Steuerung: MÄ MS 2, CAN-Bus CdB & WDP 15.
Gleise: C-Gleis
Wohnort: Ba-Wü, Enzkreis
Deutschland

Re: Anlagenbau opus 1

#118

Beitrag von Miraculus »

Hi Volker,

schöne Videos. Geben einen guten Überblick über deine Anlage. Und ganz ehrlich sooo hässlich ist die Italienerin während der Fahrt nun auch wieder nicht :oops: :D

Gruß
Peter

Anlage im Bau: Baubericht! "Klostermühl 1.0 - Neuordnung im Oberstübchen"

Unter: https://www.stummiforum.de/viewtopic.php?f=15&t=165487

Frei nach F. Gump: "Die Moba ist wie eine Pralinenschachtel. Du weißt nie.. :lol: "

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#119

Beitrag von kronos »

Hallo Zusammen,


Hier mal wieder ein kleines Lebenszeichen:
Ich habe mal ein bischen die Spontanfahrten bei Traincontroller getestet:



Ist schon lustig, wenn alles ohne eigenes Eingreifen fährt...

....Ging auch fast 3 Minuten gut:



Versteh ich nicht so ganz, da der Abschnitt als belegt gemeldet war und die Lok trotzdem auf dieses Gleis gefahren ist.

Ich müsste mal einen Traincontroller-Kurs machen.

Schöne Grüße,

Volker
Zuletzt geändert von kronos am Mo 27. Feb 2017, 22:56, insgesamt 1-mal geändert.


Erich Müller
ICE-Sprinter
Beiträge: 6336
Registriert: Do 3. Dez 2015, 20:53
Nenngröße: H0
Stromart: digital
Gleise: Mittelleiter
Wohnort: jottweedee

Re: Anlagenbau opus 1

#120

Beitrag von Erich Müller »

Hallo Volker,

wie es zu dem Unfall kam, weiß ich nicht, weil ich das Programm nicht näher kenne - wenigstens war es nur ein Pufferstoßen. Bei geschobenen Zügen kann da deutlich Schlimmeres passieren...

Fährst du grundsätzlich ohne Spitzenlicht?
Deine Blechwagensammlung ist beeindruckend; davon können andere nur träumen.
Freundliche Grüße
Erich

„Es hat nie einen Mann gegeben, der für die Behandlung von Einzelheiten so begabt gewesen wäre. Wenn er sich mit den kleinsten Dingen abgab, so tat er das in der Überzeugung, daß ihre Vielheit die großen zuwege bringt.“
Friedrich II. über Fr. Wilhelm I.

Benutzeravatar

Marky
Metropolitan (MET)
Beiträge: 4785
Registriert: Sa 6. Aug 2005, 19:14
Nenngröße: H0
Stromart: digital
Steuerung: Tams mit TC Gold 8.0
Gleise: Märklin C-Gleis
Wohnort: Westerwald

Re: Anlagenbau opus 1

#121

Beitrag von Marky »

kronos hat geschrieben:
Fr 10. Feb 2017, 22:59


.....Versteh ich nicht so ganz, da der Abschnitt als belegt gemeldet war und die Lok trotzdem auf dieses Gleis gefahren ist.

Ich müsste mal einen Traincontroller-Kurs machen.

Schöne Grüße,

Volker.......
Hallo Volker,

ich hab mir mal die beiden Videos angesehen. So wie ich das sehe ist Video zwei die "nahtlose" Fortsetzung von 1. Dazwischen ist weiter nix an Zugfahrten passiert.

Bevor die E 103 aus dem SBH nach oben kommt müssen definitiv die ersten beiden Linksweichen auf gerade,. die DKW auf rund und die nächste Linksweiche auch auf gerade gestanden haben. Das kann man eindeutig anhand der davor fahrenden Züge rückverfolgen. Daraus ergibt sich für mich, das die 103 in Gleis 5 fahren wollte, da ja jetzt die ersten beiden Linksweichen rund waren und die DKW gerade, sonst hätte es ja nicht den Crash gegeben. Die Linksweiche nach der DKW hätte rund stehen müssen. Hat sie auch garantiert im GBS von TC nur der Weichenantrieb hat versagt.
Was anderes kann ich mir nicht vorstellen. Für TC war das kein Konflikt. Zug in Gleis 4 wartet bis die E 103 in Gleis 5.

Es nutzt überhaupt nix da rumzuhadern. Wenn man mit PC fahren will müssen die Endabschalter der WA überbrückt werden. Das ist eine traurige Geschichte, daß M* das in all den Jahren nicht geschafft hat. Ist aber Fakt und dann muß man halt Hand anlegen.

Hat mir auch keinen Spaß gemacht meine 66 Weichenantriebe zu überbrücken. Ich habe es aber vor dem Bau der Anlage genacht und schieb jetzt keinen Frust. Wenn Du den auch vermeiden willst (den Frust) dann mußt Du das auch machen. Ansonsten ist schnell die Freude an der Anlage dahin. Denn das wird immer wieder vorkommen. Garantiert !! Leider.

Einen TC Kurs brauchst Du garantiert nicht :wink: Ich habe auch keinen gebraucht und eine recht große Anlage. Nicht einmal habe ich das TC Forum für irgendwelche Fragen bemüht. Learning by Doing lautet meine Devise. Es ist insgesamt sehr einfach das hinzubekommen.

Edit: Hab nochmal auf Dein Gleisbild in TC geschaut. Ist das schon endgültig so mit den Blöcken ? Es wäre sicher für die "Fliesgeschewindigkeit" sehr von Vorteil wenn die Wege vom SBH nach oben als auch nach unten aus 3 Blöcken bestehen. Mit nur einem Block dazwischen ist das sehr mager.

Gruß Markus
Loks und Wagen der Epochen I-III, meißt von Märklin, C-Gleis-Anlage ca. 16 qm
PC gesteuert mit TC Gold 8.0 F5, Tams-MC 1.4.8, Booster B5 von Gerd Boll
Lenz LS 150 WD, Tams S-88 Rückmelder


Aphyosemion
EuroCity (EC)
Beiträge: 1301
Registriert: Fr 31. Jan 2014, 16:51
Nenngröße: H0
Stromart: digital
Steuerung: LoDi Rektor+ LoDi S88 + ITrain
Gleise: Märklin K-Gleis
Wohnort: Mannheim
Alter: 51

Re: Anlagenbau opus 1

#122

Beitrag von Aphyosemion »

Hallo Volker,

Glückwunsch zu deinen ersten Automatikfahrten :clap: , auch wenn es natürlich zwischendurch mal einen Crash gab! :wink:
Klasse, und das ist doch schon mal was!! :gfm:

Ich taste mich da auch gerade etwas weiter voran mit ITrain und kann da voll mitfühlen! :roll:
Grundvoraussetzung für meinen Weiterbau ist nämlich, dass im Schattenbahnhof alles wie gedacht/gewünscht funktioniert!

Einzig die Geschwindigkeit deiner Züge, wirkt gefühlt für mich zumindest, in den Videos noch "etwas" zu schnell….. :wink: :wink:

Bin auf jeden Fall auf deine weiteren Fortschritte und Videos mit "Automatikbetrieb" gespannt!!

Schöne Grüße, Stephan
"Der Mensch kann zwar tun was er will, aber er kann nicht wollen, was er will."
Arthur Schopenhauer

Anlage "Neuland": http://www.stummiforum.de/viewtopic.php?f=64&t=131917

Meine Planung: http://www.stummiforum.de/viewtopic.php?f=24&t=106652

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#123

Beitrag von kronos »

@ Erich

Jo, das Spitzenlicht hab ich vergessen anzumachen. Hab mich auch geärgert, aber das Video war schon fertig und ich zu faul es nochmal zu machen :)
Für die Blechwagen bin ich persönlich sehr dankbar. Die halten so einiges aus....bei meiner hohen Unfallrate ein absolutes Muss.
Auf meiner kleinen Anlage mit den engen Radien machen lange Wagen auch nicht wirklich Sinn, glaube ich.

@Markus

Deine Beobachtung, wie es zum Crash kam, ist absolut richtig.
Traincontroller hatte die Weichenstraße richtig geplant und der Antrieb der DKW hat nicht geschaltet.
Wahrscheinlich liegst Du richtig und ich muss die Endabschalter überbrücken. Muss mich dazu aber erst durchringen :?
Über die Anzahl der Blöcke habe ich auch nochmal nachgedacht. Ich werde versuchen noch mindestens einen weiteren Block einzurichten.

@Stephan

Die Geschwindigkeit auf freier Strecke war im Video 120 km/h---im Bahnhof 60 km/h. Ich hab jetzt nochmal weiter gedrosselt. Bei 100 km/h kommts einem sehr langsam vor ....ist aber vielleicht Gewöhnungssache.


Ansonsten hat mich dieser Taurus viel Zeit und Nerven gekostet. Hier soll wegen mieser Fahreigenschaften ein mld3 rein:

So ein Kabelwirrwar hatte ich noch nie:

Bild

Zu allem Unglück mussten noch gefühlte 500 Widerstände für Spitzen-, Rück-und Fernlicht ergänzt werden.

Mit Hilfe einiger Forenmitglieder ist es dann aber gelungen:





An dieser Stelle auch nochmal Danke.

Das wars schon wieder,

Viele Grüße,

Volker


Erich Müller
ICE-Sprinter
Beiträge: 6336
Registriert: Do 3. Dez 2015, 20:53
Nenngröße: H0
Stromart: digital
Gleise: Mittelleiter
Wohnort: jottweedee

Re: Anlagenbau opus 1

#124

Beitrag von Erich Müller »

Hallo Volker,

bis 2004 war es üblich, tagsüber ohne Spitzenlicht zu fahren - nur auf bestimmten Strecken gab es Sonderanweisungen (z.B. Tunnelstrecken). Und wenn das Licht die Fahrtrichtung des Zuges anzeigen muss: bei Triebwagen und bei geschobenen Zügen.
Von daher: kein Problem.

Die Sache mit den Weichenantrieben: nun ja. Ich habe es auch schon gemacht, bisher nur bei den Antrieben, die Probleme machten - aber ich hab ja auch bisher nur "fliegenden" Aufbau. Und die gebrauchten Antriebe, die ich vor ein paar Jahren gekauft hatte, waren auch kastriert und schalten schön kräftig. Da muss man wohl durch.
Freundliche Grüße
Erich

„Es hat nie einen Mann gegeben, der für die Behandlung von Einzelheiten so begabt gewesen wäre. Wenn er sich mit den kleinsten Dingen abgab, so tat er das in der Überzeugung, daß ihre Vielheit die großen zuwege bringt.“
Friedrich II. über Fr. Wilhelm I.

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 43
Deutschland

Re: Anlagenbau opus 1

#125

Beitrag von kronos »

Hallo Zusammen,


Jetzt ist es endlich bei mir auch soweit. Ein Umzug steht vor der Tür :) War ja klar.
Egal, wird halt abgebaut.
Aber die Gleise, Loks, Wagen, digitales Gedöns usw kommen natürlich mit. In Zukunft werd ich allerdings eher nur noch transportable Module bauen.
Anfangen möchte ich nach dem Umzug mit einem BW mit Ringlokschuppen,Kran und allem drum und dran.
Sobald ich was geplant habe, werd ichs euch natürlich vorstellen.
An dieser Stelle nochmal vielen Dank bis hierher für eure Hilfe beim Bau von Opus 1....Opus 2 kommt dann hoffentlich bald :D

Viele Grüße,

Volker

Antworten

Zurück zu „Anlagenbau“