Opus 2: Bahnbetriebswerk "Allgäu", Drehscheibe mit Schrittmotor

Bereich für alle Themen rund um den Bau von Anlagen und Dioramen (Bauberichte bzw. Bautagebücher, handwerkliche Fragen, Techniken, etc.)
Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Opus 2: Bahnbetriebswerk "Allgäu", Drehscheibe mit Schrittmotor

#1

Beitrag von kronos » Sa 2. Sep 2017, 19:22

Hallo Zusammen,



Nachdem ich meine alte Anlage aufgrund eines Umzugs leider frühzeitig wieder abbauen mußte, fang ich ganz neu an.
Deswegen auch ein neuer Thread:

In der neuen Wohnung ist das Mobazimmer leider erschreckend klein :( Riesen Bocksprünge lassen sich da wohl nicht machen....deshalb habe ich mich dazu entschlossen, nur einen Ausschnitt aus einer Anlage zu bauen: Ein Bahnbetriebswerk mit allem möglichen Schnickschnack: Lauter Sachen, die man eigentlich nicht braucht: Wasserkräne mit Servoantrieb, ein Kohlekran, der möglichst automatisch von Traincontroller gesteuert wird, usw...

Da ich sehr gern im Allgäu bin, hab ich das BW mal nach der Region getauft.

Damit ich nie mehr eine Anlage abbauen muss, werd ich das Ganze in Segmenten planen.....wer weiß, wann man das nächste Mal umzieht :? Diesmal bin ich gewappnet..

Der Gleisplan war dann, dank zahlreicher Hilfe im Planungsforum, schnell gemacht:

Bild

Diesmal versuch ich mich mal am K-Gleis. Mal sehen, ob ich mit der Rückmelderei klar komme. Spannend werden auch die Weichenantriebe. Diesmal setze ich meine ganze Hoffnung auf Servos, nachdem mich die C-Gleis-Antriebe wahnsinnig gemacht haben.

In 3D siehts dann so aus:

Bild

Bild

Bild

Und endlich gings im Juli dann auch los.....
Als das Holz von expresszuschnitt.de ankam, war ich angenehm überrascht. So genau hätte ich das Zeugs niemals zusägen können und den Ausschnitt für die Drehscheibe konnte man gleich mit lasern lassen. Wenn ich an das Ei denke, das ich bei meiner letzten Anlage mit der Stichsäge frabriziert habe... :?:...ist jetzt schon sehr viel besser....

Der Rahmen ist aus 18mm x 100mm Mutiplex Birke. Die Platte 10mm Pappelsperrholz....also der Klassiker :)
Die Löcher für die Kabel hab ich mit nem 25mm Forstnerbohrer einigermaßen sauber hinbekommen.

Hier die 2 Segmente:

Bild

Die Drehscheibe hat schon Platz genommen, dreht auch......allerdings nicht dahin, wo sie soll. Naja, war ja zu erwarten...
....da hab ich wohl was bei Traincontroller nicht gecheckt.

Die 2 Segmete lassen sich damit gut verbinden: http://www.hobby-ecke-shop.de/product_i ... 00629.html
So schauts dann aus:

Bild

Kann ich nur empfehlen. So kann man sehr bequem die einzelnen Module auf den Balkon schleppen und dort die Sauerei veranstalten... :)
Das anschließende Verbinden geht dann wieder problemlos.

Dann hab ich mal ordentlich rumgepuzzelt:

Bild

Das war ne ganz schöne Arbeit....etliche Din A4 Seiten, die anfangs nicht so richtig passen wollten.
Irgendwann hats aber geklappt...

Letztendlich war ich froh, daß ich mir die Arbeit gemacht habe, ansonsten wäre es mit den Ausschnitten für den Schlackensumpf
brenzlig geworden.

Das Aussägen war so schon heikel genug:

Bild

Der Oleander sah danach etwas mitgenommen aus...

Irgendwie hats dann aber gepasst:

Bild

Zur Verzweiflung haben mich fast die Flexgleise gebracht. Die ersten Versuche waren nicht lustig...sie biegen sich überall hin, nur nicht dahin , wo man sie haben will....aber irgendwann war auch das erledigt und die erste Lok konnte Probefahren:



Allerdings nur vorwärts..... beim Rückwärtsfahren bleibt sie komischerweise auf dem Schlackensumpf stehen.

Dann war erstmal 4 Wochen Sommerpause - das Wetter war zu gut.

Zum Herbstbeginn hab ich mich erstmal der systematischen Zerstörung der Weichen gewidmet:

Bild

Der Tip, den ich hier im Forum gelesen habe, funktioniert gut: zuerst einen Schnitt in der Mitte machen und dann die zwei Metallteile hochbiegen. Jetzt kann man die zwei Metallenden wegdremeln, ohne die Stellschwelle anzusägen.....

Bild

Der Balkontisch hat auch einige Schnitte davongetragen...egal, muß nächstes Jahr eh gestrichen werden :D

Aber richtig übel ist dann, das Loch in die Stellschwelle zu bohren. Da genau zu treffen.... :?:

Leichter war es, den Kork aufzukleben.
Wer krümelfreien Kork sucht, dem kann ich diesen Shop empfehlen: http://www.kork24.de/korkplatten/ekb-ko ... 00-mm.html

Bild

Eingesaut habe ich den Kork mit der Strukturpaste von Noch. Das hat richtig gut funktioniert. Jetzt können die Gleise wieder drauf und ich kann mich den Servos für die Weichen widmen.

Das wars erstmal,


Viele Grüße,

Volker
Zuletzt geändert von kronos am Do 27. Dez 2018, 23:00, insgesamt 11-mal geändert.

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#2

Beitrag von kronos » Mi 6. Sep 2017, 22:19

Kleine Ergänzung:

Ich hab mir mal ein paar Acrylfarben zugelegt:

Bild


......und versucht, die Ausschlackungsanlage farblich zu "gestalten":

Bild

Die Eisenträger und die Ziegel in der Grube sind, glaube ich, ok. Allerdings: der maus-graue Beton geht gar nicht.
Vielleicht weiß jemand, wie man eine vernünftige Betonfarbe mischt :?: :?: :?:

Eigentlich soll sie mal so aussehen:

Bild

Hab ich wohl nicht ganz getroffen :)


Viele Grüße,

Volker

Benutzeravatar

Frank K
CityNightLine (CNL)
Beiträge: 1657
Registriert: Fr 17. Feb 2017, 22:38
Nenngröße: TT
Steuerung: iTrain/Lenz LZV 100
Gleise: Kuehn/Tillig
Wohnort: Rosenheim
Alter: 51
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#3

Beitrag von Frank K » Mi 6. Sep 2017, 22:52

Servus, Volker,

schaut schon mal gut aus, Deine Ausschlackungsanlage. Für die Betonfarbe würde ich Weiß mit Oxid-Braun und nur einem Schuß grau mischen. Das hat zumindest bei den meinen Abtönfarben aus dem Baumarkt funktioniert.

Für die erdigen Flächen rund um die Wasserkräne mag ich Dir vorschlagen, vor dem Anstreichen diese mit fein gesiebten Vogelsand o.ä. zu bestreuen und diesen dann mit der klassischen Weißleim-Spüli-Wassermischung zu fixieren. Dann hast Du eine rauere Oberfläche. Nach dem Trocknen und Abbinden kann dann Farbe drauf (ggf. vorher Unebenheiten wegschleifen). Alternativ kann man verdünnte Farbe auf den noch nassen Flächen verlaufen lassen, um eine "gescheckerte" Optik zu erreichen.

Ciao, Frank
Erste Anlage:
Grainitz - kleiner Nebenstrecken-Endbahnhof in TT auf 2,35 m x 1,12 m:
http://www.stummiforum.de/viewtopic.php?f=15&t=146822

Neubau Grainitz II - Der Bautrööt:
https://stummiforum.de/viewtopic.php?f= ... 3#p1834173

Benutzeravatar

Heichtl
InterCityExpress (ICE)
Beiträge: 2366
Registriert: So 19. Jan 2014, 14:38
Nenngröße: H0
Stromart: digital
Steuerung: Ecos2, iTrain 4
Gleise: K-+ M-Gleis
Wohnort: Gernlinden
Alter: 37

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#4

Beitrag von Heichtl » Do 7. Sep 2017, 00:53

Servus Volker,

ich bin da mal gespannt, was du da so alles zaubern wirst!
Der Anfang lässt ja schon mal viel versprechen! :gfm:

Zur Weiche und Servos Antriebe:
Also ich bin höchst zu frieden damit, so gut wie keine Ausfälle/Störungen :wink:
Den Stelldraht hab ich anfänglich auch so versucht an der Weiche zu installieren ,wie du es zeigst/vorhast, aber ich hab dann mich für zwei andere Varianten entschieden, obwohl diese Methode auch noch in Betrieb ist:
Im Schattenbahnhof wird der Stellhebel der Handweiche entsprechend präpariert, wie hier beschrieben (etwas runterscrollen im Bericht)
Im Sichtbereich hab ich die Stellstange der Weiche angebohrt wie hier (Beitrag 5) zu erkennen.
Alle drei Varianten funktionieren m.M hervorragend, nur Geschmacksfrage was einen optisch besser gefällt und wie geschottert werden wird :wink:

Zur Schlackengrube:
Du hast ja viele Farben, ich finde,, da heißt es einfach ausprobieren. Oder einfach jetzt mit verdünnter schwarzen Farbe (eher Schmutzwasser-Zustand) das jetzige Grau nachbehandeln.
Bin jedenfalls gespannt, wie du da weiter machen wirst, weil bei mir auch gerade so ein ähnliches Thema mich beschäftigt :wink:

kronos hat geschrieben:
Mi 6. Sep 2017, 22:19
Allerdings nur vorwärts..... beim Rückwärtsfahren bleibt sie komischerweise auf dem Schlackensumpf stehen.
Problem mittlerweile gelöst?
Diese Zwischenplatten im Gleis er Schlackengrube, sind die aus Metall?
Mein Verdacht liegt vielleicht an der Spannung des Drahts, dass dieser nicht stramm genug ist.


Ansonsten Lesezeichen gesetzt, bleibe dran, weil für BW mir der Platz fehlt :wink:

Gruß
Matthias
M-Gleis. Es gibt viel Neues und Besseres, aber was kann Kindheitsträume ersetzen?
Vielleicht K-Gleis, iTrain4, Ecos2? => Heichtlingen :mrgreen:


vorherige M-Gl.-Anlage

Benutzeravatar

Genua
InterCity (IC)
Beiträge: 750
Registriert: Mo 6. Feb 2012, 12:46
Nenngröße: H0
Stromart: digital
Steuerung: mit den Fingern
Gleise: Piko-A / Tillig
Wohnort: Oldenburg
Alter: 46

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#5

Beitrag von Genua » Fr 8. Sep 2017, 08:17

Hallo Volker,

bei der Betonfarbe ist das Problem, dass es eben nicht nur eine Farbe ist. Schau dir nochmal das Bild mit dem Ergebnis an, welches du erreichen willst. Da ist nicht nur eine Farbe zu sehen...
Die meiner Meinung nach einfachste Art, eine Basis für etwas "betonähnliches" zu schaffen ist ziemlich simpel. Es gibt im Baumarkt sogenannten Fertigspachtel aus der Tube (in weiß, gibt es als Holzspachtel auch in braun, brauchen wir hier aber nicht). Von dem kann man ein wenig auf eine Palette, Stück Holz oder sonstwas drücken, mit ganz wenig Wasser zu einer Paste vermischen, und dann mit einem Borstenpinsel auf das zu betonierende Teil auftupfen...NICHT streichen! Wenn das getrocknet ist, leicht drüber schleifen.
Für den Farbauftrag gibt es nun mehrere Möglichkeiten. Die einfachste ist ein simpler Tuschkasten. Dort machst du dir aus schwarz, braun und grün mit ordentlich Wasser drei Farbbrühen, die du ineinander laufend über dem Betonteil verteilst. Das lässt du dann trocknen und wiederholst das danach so oft, bis die Farbe dir gefällt.
Du kannst das auch mit deinen Revell Farben in schwarz, braun und grün ausprobieren. Auch hier wieder ganz stark verdünnen, so dass das drei schmuddelige Brühen werden.
Gute Erfahrungen habe ich auch mit Ölfarben aus dem Künsterbedarf gemacht. Davon nur eine Pinselspitze voll in ein wenig Waschbenzin oder Terpentin auflösen, dann das Bauteil damit anstreichen. Da sich das Waschbenzin oder Terpentin schnell verflüchtigt, siehst du am schnellsten das Ergebnis.
Einfach mal ausprobieren.

Hier habe ich Betonteile mit dem Tuschkasten und der Ölfarbe erstellt:
Bild

Falls du das Bild lieber nicht in deinem Thread haben möchtest, kann ich das gerne wieder rausnehmen.


Schöne Grüße
Henning

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#6

Beitrag von kronos » Sa 9. Sep 2017, 16:24

Hallo Frank, Matthias und Henning,



Erst einmal vielen Dank, daß ihr bei mir vorbeischaut und mir mit eurer Hilfe zur Seite steht.

@Frank,

Danke für Deinen Tip, was die Mischung der Betonfarbe betrifft. Die grauen Stellen der Schlacke-Grube muß ich dann vor dem Einsauen nochmal komplett neu streichen. Interessant auch Dein Tip mit dem Vogelsand. Werde ich irgendwo auch bestimmt mal testen.

@Matthias,

Danke für Dein Lob. Ich bin jetzt sehr gespannt, ob das mit den Servos so funktioniert, wie ich mir das vorstelle.
Auf jeden Fall, ist das "schottertechnisch" wahrscheinlich die einfachste Möglichkeit. Ich wollte auch erst die Variante mit dem Stellhebel versuchen.....als ich den dann abmontieren wollte, war er auch schon kaputt :) So schnell kanns gehen. Deshalb habe ich diese Variante gar nicht weiter verfolgt.

Die Platten in der Schlackegrube sind aus Metall und der Draht eigentlich gut gespannt. Ich muss wahrscheinlich entweder die Lok tieferlegen :) oder die Platten ein bisschen unterfüttern.

@Henning

Tolle Anleitung. Vielen Dank. Deine gefärbten Betonteile sehen klasse aus.Bitte das Foto unbedingt stehen lassen. So habe ich jeder Zeit ne gute Orientierung.
Habe mir gestern die Spachtelmasse geholt, aber noch keine Zeit gehabt, auszuprobieren.
Ich hoffe dann nur, daß die Masse auf den Plastikteilen haften bleibt.


Ansonsten habe ich angefangen, die Gleise anzumalen....und mir ordentlich Frust abgeholt...

Bild

....da jetzt vor lauter Kontaktproblemen nichts mehr fährt :? Jetzt werde ich mit dem Gleisradierer Alles nochmal säubern und hoffen, daß ich das in den Griff bekomme.

Das erstmal für heute. Ein schönes Wochenende und

Viele Grüße,

Volker

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#7

Beitrag von kronos » So 10. Sep 2017, 15:56

...... nachdem ich heute vormittag 3 Stunden Haare-raufend an der "Anlage" stand und die Kontaktprobleme behandelt habe, läufts wieder.
Irgendwie sind die schlanken Weichen sehr empfindlich und das Altern macht die Kontaktaufnahme nicht gerade besser.
Habe mir schon ernsthaft überlegt auf Gleichstrom umzusteigen :)
Letztendlich wars dann überraschenderweise der Mittelleiter. Erst nachdem ich die Pukos geschliffen habe gings auch in Schleichfahrt reibungslos.

Allerdings tragen die Metall-blanken Pukos nicht gerade zum besseren Aussehen bei:

Bild

Ich weiß jetzt nicht, ob mich das stört oder nicht....wahrscheinlich ist es völlig schnurz, Hauptsache es fährt. Vielleicht nehm ich auch grauen Schotter und hoffe, daß es nicht mehr so auffällt :?

Viele Grüße,

Volker


Aphyosemion
EuroCity (EC)
Beiträge: 1258
Registriert: Fr 31. Jan 2014, 16:51
Nenngröße: H0
Stromart: digital
Steuerung: LoDi Rektor+ LoDi S88 + ITrain
Gleise: Märklin K-Gleis
Wohnort: Mannheim
Alter: 50

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#8

Beitrag von Aphyosemion » So 10. Sep 2017, 17:52

Hallo Volker,

nun verewige ich mich mal auch, in deinem neuen Thread! :wink:

Das sieht doch schon alles recht gut aus, und deine Schlackengrube benötigt jetzt eigentlich nur ein bisschen "Schmutzpatina", dann denke ich,
passt das doch schon recht gut! :wink:

Auf deinem Beispielbild, ist alles einfach nur etwas mehr gealtert, sprich mit (gewolltem)"Schmutz und Staub überzogen", siehe z.B.
die Ziegelsteine! Wenn du hier vielleicht mit Pulverfarbe oder stark verdünntem flüssigem Schmutzwasser ran gehst (eher ins grau/gräuliche gehalten), wird das auch in die selbe Richtung gehen und so aussehen, es muss ja auch keine 1zu1 Kopie sein! :wink:

Was deine Kontaktprobleme angeht, so haben Zweileiterfahrer diese ja auch, Diskussionen in diese Richtung, gab es ja auch schon genügend hier zu lesen!

Das einbringen von Feuchtigkeit z.B. eben auch beim "Rosten" der Schienen, birgt eben auch immer die Gefahr, das dies Auswirkung auf die Kontakte hat, sei es an den Schienen oder eben an den Pukos (das Wasser bzw. eben die Farbe, läuft und wandert eben auch in kleinste Ritzen). Es wird halt, Wasser bzw. Feuchtigkeit auf- bzw. eingebracht!

Wenn ich auch sonst, vom dem oft schon angepriesenen Wundermittel ATF Öl z.B. für die Schienen bzw. eben auf diesen, nicht so viel halte,
so habe ich doch die Erfahrung gemacht, das es im Bereich der Puko´s, als quasi Konservierung und Schutz, gegen schlechten Kontakt durch Korrosion bzw. dann wiederkehrende Korrosion, sich sehr gut bewährt hat und nützlich sein kann. Nachdem jetzt deine Puko´s praktisch "freigeschliffen" wurden, könntest du es, in äußerst sparsamen Maße, dafür aufbringen!

Ich hab das bei mir, folgendermaßen gemacht! Ich habe, bei ein oder zwei Loks, den Schleifer, mit einem Lappen/Tuch und mit einem Tröpfchen benetzt ATF Öl, abgerieben! Dabei ist schon gut festzustellen, das Schmutz oder Abriebspuren vom Schleifer, sehr gut entfernt werden und gleichzeitig der Schleifer, eben minimal mit dem Öl benetzt wird. Nach dieser Behandlung, sollte dann die Lok(s) ein paar Runden über alle Gleise gefahren werden, damit sich überall, praktisch, ein Art Schutzfilm verteilt!

Ich habe damit bisher, schon sehr gute Erfahrungen gemacht, gerade auch z.B. bei den Weichen, die ja beim Überfahren, auch schon mal leicht Probleme machen können. Sollten dann durch Arbeiten an oder Rund um die Anlage, später erneut Staub oder Ähnliches auf die Puko´s kommen, kann man die Prozedur ja nochmals wiederholen. Ich hatte mit dieser Methode, aber jetzt schon einigen Zeit, auch während ich, ja jetzt noch ständig, beim Bauen, Bohren und Sägen bin, sehr gute Erfahrungen gemacht! Vielleicht, probierst du es ja mal aus?

Bezüglich der Servobefestigung an den Weichen, hatten wir uns ja schon ausgetauscht! :wink:
Ich bevorzuge da ja eher die "weichenschonendere Variante" mit den präparierten Stellhebeln und bin deshalb schon sehr, auf deine weiteren Erfahrungen und Ausführungen, im Bezug auf die direkt Variante, an den Weichen gespannt!?

Auch auf deine weiteren Fortschritte und das "Einschottern" bin ich schon sehr gespannt, da dies das Aussehen, ja auch gleich wieder,
um einiges Verändern wird!

Schöne Grüße, Stephan
Zuletzt geändert von Aphyosemion am Do 14. Sep 2017, 16:21, insgesamt 1-mal geändert.
"Der Mensch kann zwar tun was er will, aber er kann nicht wollen, was er will."
Arthur Schopenhauer

Anlage "Neuland": http://www.stummiforum.de/viewtopic.php?f=64&t=131917

Meine Planung: http://www.stummiforum.de/viewtopic.php?f=24&t=106652

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#9

Beitrag von kronos » Mi 13. Sep 2017, 19:35

Hallo Stephan.


Schön, dass Du hier wieder mit dabei bist.
Bei der Schlacke-Grube versuch ichs jetzt mal mit der Spachtelmasse. Du hast Recht, das Einsauen mit Schmutzwasser wird einiges bringen. Ich möchte nur erst versuchen, eine vernünftige Betonfarbe als Grundierung zu bekommen. Das Beispiel-Foto hat mich doch ziemlich beeindruckt.

Die Kontaktprobleme haben mich erstmal ziemlich geschockt. Ich hatte ja vorher nur C-Gleise und da gab's eigentlich nie Probleme. Aber es ist jetzt schon viel besser.
Das ATF Öl besorge ich mir aber auf jeden Fall. Ein gewisses Abenteuer wird es bleiben, da im BW die Loks ja ausschließlich schleichen und daher leicht mal ruckeln oder stehen bleiben. Ich seh es mal als Herausforderung.

Ich werde jetzt in nächster Zeit die Gleise fertig rosten und die Kabel für Einspeisung und Rückmeldung anbringen und dann hoffentlich bald zu den Servos kommen. Bis dahin,


Viele Grüße


Volker

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#10

Beitrag von kronos » So 17. Sep 2017, 17:43

Hallo Zusammen,


Ich hab mich doch wirklich nochmal 4 Stunden mit der Schlackegrube beschäftigt, denke aber, daß es jetzt besser ist:

Bild

Mit der Noch Strukturpaste hab ich alle grauen Teile eingestrichen und dann etwas abgeschliffen. Danach noch etwas mit trockener Farbe "gealtert".

Bild

Bild

Und jetzt, "gähn" , noch ein Bild vom Verkabeln:

Bild

Nur für die Abstellgleise der Drehscheibe müssen zwecks Rückmeldung und Einspeisung 36 Kabel angelötet und genau soviele Löcher gebohrt werden :?
Von wegen kleines, überschaubares Projekt :)

so weit mal wieder,

Viele Grüße,

Volker

Benutzeravatar

Genua
InterCity (IC)
Beiträge: 750
Registriert: Mo 6. Feb 2012, 12:46
Nenngröße: H0
Stromart: digital
Steuerung: mit den Fingern
Gleise: Piko-A / Tillig
Wohnort: Oldenburg
Alter: 46

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#11

Beitrag von Genua » Mo 18. Sep 2017, 07:39

Moin Volker,

warum nimmst du denn zum altern trockene Farbe direkt auf die Spachtelmasse?
Noch sieht das aus wie...naja...Spachtelmasse. Mit einer ordentlichen "schmutzbrühe", also stark verdünnter Farbe würde da einiges mehr gehen :wink:

Schöne Grüße
Henning


Aphyosemion
EuroCity (EC)
Beiträge: 1258
Registriert: Fr 31. Jan 2014, 16:51
Nenngröße: H0
Stromart: digital
Steuerung: LoDi Rektor+ LoDi S88 + ITrain
Gleise: Märklin K-Gleis
Wohnort: Mannheim
Alter: 50

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#12

Beitrag von Aphyosemion » Mo 18. Sep 2017, 08:19

Hallo Volker,

das sieht ja jetzt schon etwas anders aus, möchte mich aber meinem Vorschreiber insoweit anschließen, als das jetzt sozusagen, noch der richtige
"Schmodder und Schmutz" fehlt! :wink: Angedeuteten Rost und den richtigen Untergrund hast du jetzt ja schon, gut hinbekommen!

Ich selber hab da ja auch noch keine rechte Erfahrung damit, aber mit Pulver oder eben "Schmutzwasser" sollte das schon klappen, Ruß, Kohle- u. Schlackestaub usw. darzustellen, um deiner Schlackengrube die noch fehlende "Alterspatina" zu verleihen! :wink:

Vielleicht, gehst da erst einmal, an einer nicht so gut einsehbaren Stellen dran, um zu testen und zu sehen, wie es aussieht und es am besten zu machen ist?

Ich bin auf jeden Fall gespannt, wie es später aussehen wird?

Schöne Grüße, Stephan
"Der Mensch kann zwar tun was er will, aber er kann nicht wollen, was er will."
Arthur Schopenhauer

Anlage "Neuland": http://www.stummiforum.de/viewtopic.php?f=64&t=131917

Meine Planung: http://www.stummiforum.de/viewtopic.php?f=24&t=106652

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#13

Beitrag von kronos » Mo 18. Sep 2017, 21:20

Hallo Henning, hallo Stephan,


Danke für eure Antworten.
Mit der Schmutzbrühe konnte ich mich noch nicht so recht anfreunden. Habs an einer Stelle ausprobiert und sofort wieder überspachtelt.....hat verboten ausgesehen :) Ich bin jetzt in der bildenden Kunst nicht sonderlich begabt..leider....
aber ihr habt Recht, so richtg überzeugend ist es so noch nicht. Ich werde jetzt mal an einem vollgespachtelten Holzstück üben und mich dann der Grube nochmal widmen. Jedenfalls hat die Spachtelmasse schon einiges an Struktur gebracht. Danke nochmal, Henning, für den Tip.


Viele Grüße,

Volker

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu", Einbau Servos

#14

Beitrag von kronos » Sa 23. Sep 2017, 15:25

Hallo Zusammen,


Auch wenns wahrscheinlich Meeega-langweilig ist , kommt hier der tausendste Servo Einbaubericht :D

Also ganz von vorne:

Bild

Um den Stelldraht zu zentrieren, habe ich ein paar durchsichtige Platten vom "Weichenwalter" bestellt. Die sind wirklich absolut hilfreich und verleihen dem Draht einen günstigen Drehpunkt:

Bild

Die Servos und der Decoder sind von ESU....ich weiß, nicht günstig :? ....aber ich wollte bei meinen ersten Versuchen keine Experimente machen....also egal....es soll einfach funktionieren.
Das gute: Die Halterung ist bei ESU schon dabei:

Bild

Dann noch Servo befestigen und schöne, bunte Schläuche drauf und fertig:

Bild

Jetzt wirds spannend:



Aber es funktioniert...Gott sei Dank.

Die ersten vier Antriebe sind eingebaut:

Bild

....... für die drei weiteren Weichen muss ich erst noch bestellen. Aber ich denke, ich sollte bei der Methode bleiben.

Soweit, so gut.... ein schönes Wochenende und

Viele Grüße,

Volker


BW-Fan
EuroCity (EC)
Beiträge: 1408
Registriert: Di 23. Dez 2008, 20:47
Nenngröße: H0
Stromart: AC
Steuerung: IB
Gleise: K-Gleis
Wohnort: Enzkreis
Alter: 49

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#15

Beitrag von BW-Fan » Sa 23. Sep 2017, 17:13

Hallo Volker,


bin seit langem mal wieder im Forum,und wie du an meinem Nicknamen siehst ein großer BW-Fan :P
Deshalb hat mich dein Thread auch gleich angesprochen.

Als Lackierer kenne ich mich etwas mit Farben aus und wurde auch schon des öfteren wegen meiner Beton-Farbe gefragt.

Schau mal in meinen Thread,da habe ich es genau beschrieben.

Hier ist alles beschrieben

https://www.stummiforum.de/viewtopic.ph ... &start=750


Hier noch mal schnell die Anleitung zum "Betonieren" :mrgreen:




Nicht wundern,aber man mische nicht Schwarz und Weiß,sondern


man nehme als Grundfarbe (ich benutze Abtönfarben vom Baumarkt,die billigsten reichen) Weiß.
Dann gibt man unter Rühren solange Rot dazu,bis ein zartes Himbeerrot entsteht. :shock: Das können je nach der verwendeten Menge der Grundfarbe Weiß nur ein paar Tropfen sein.Nun gibt man wieder unter Rühren Grün dazu,und schon wird aus dem kitschigen Himbeerrot ein neutrales Grau,dem Beton schon sehr nahe kommt.Wer jetzt eine hellere,wärmeren Betontonfarbe bevorzugt (wie meine),der mischt etwas gelb dazu.Wer eher eine kältere Farbe bevorzugt,die Beton mit einem hohen Zementanteil darstellt muss etwas Blau dazugeben.
Hört sich jetzt vielleicht kompliziert an,ist aber mit etwas Übung ganz leicht.
Wichtig ist beim Mischen,das Rot,Grün,Gelb oder Blau nur in kleinen Portionen zugeben,denn wenn übermischt wurde,braucht man unmengen der nächsten Farbe um wieder auszugleichen,oder kann wieder von vorne anfangen.
Wer sich nicht sicher ist kann auf einem Stück Holz Streichproben aufbringen und die Farbnuancen vergleichen.Wichtig ist auch noch,dass die Farbe nach dem Trocknen etwas heller wird.Ich mische mir die Farbe immer in einem alten Gurkenglas an,das reicht dann ewig.
Das endgültige Finish mache ich dann mit der Alterungsbrühe oder Pulverfarben.


So,vielleicht hilft dir das etwas weiter.
Werde auf jeden fall deinen Thread weiter verfolgen..... :wink:
Gruß,Heiko

Nur Altern hilft bei Plastikglanz

Hier gehts nach Katzenberg
http://www.stummiforum.de/viewtopic.php?f=51&t=47486

Benutzeravatar

Heichtl
InterCityExpress (ICE)
Beiträge: 2366
Registriert: So 19. Jan 2014, 14:38
Nenngröße: H0
Stromart: digital
Steuerung: Ecos2, iTrain 4
Gleise: K-+ M-Gleis
Wohnort: Gernlinden
Alter: 37

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#16

Beitrag von Heichtl » Sa 23. Sep 2017, 18:03

Hallo Volker,

Interessante Eibauweise des Servos...

Aber die Geschwindigkeit des Servos würde ich noch etwas reduzieren. :wink:
Und mit den ESU- Produkten fährt man richtig gut, auch wenn etwas teurer, aber besser als Magnetspulenantriebe wie ich finde.

Gruß
Matthias
M-Gleis. Es gibt viel Neues und Besseres, aber was kann Kindheitsträume ersetzen?
Vielleicht K-Gleis, iTrain4, Ecos2? => Heichtlingen :mrgreen:


vorherige M-Gl.-Anlage


Helmut.Adams
RegionalExpress (RE)
Beiträge: 82
Registriert: So 1. Nov 2009, 18:52
Nenngröße: H0
Stromart: digital
Steuerung: Lenz digitalplus/ Windigipet
Gleise: Roco line o.B.
Wohnort: Nonnweiler/Saarland
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#17

Beitrag von Helmut.Adams » Mi 27. Sep 2017, 10:48

Hallo Volker

Da ich auch ein BW plane, gibt Dein Thread mir wertvolle Anregungen, daher danke für Deine Bilder und insbesondere den Servobericht. Mich würde noch interessieren, ob die Schlackengrube mit den Wasserkränen ein Bausatz oder ein Selbstbau ist.

MfG

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#18

Beitrag von kronos » Do 28. Sep 2017, 22:08

Hallo Heiko, Matthias und Helmut,


Vielen Dank für eure Beiträge.

@Heiko

Ich hatte Deinen Thread schon abonniert und auch fleißig dort rumgestöbert :D Toll, was Du da auf die Beine stellst....werde mir sicher Einiges abschauen. Auf jeden Fall möchte ich den gleichen Schotter wie Du verwenden. Die Farbe gefällt mir außerordentlich gut. Danke auch für die ausführliche Beschreibung zwecks Betonfarbe. bin gerade mit der Elektrik am Frickeln, werde aber bald auf das Altern zurückkommen.

@Matthias

Du hast Recht. Die Geschwindigkeit muß noch reduziert werden. Ich war erstmal froh, daß es überhaupt geklappt hat :wink:
Aber die Servos scheinen mir jetzt schon tausendmal zuverlässiger als die Magnetantriebe zu sein.

@Helmut

Danke Dir für Deinen Besuch. Schön, wenn mein Thread ein paar Anregungen geben kann.
Die Ausschlackungsanlage ist von Bochmann & Kochendörfer Nr: 33.004. Leider wird sie nicht mehr produziert, ist aber bei ebay noch öfters zu haben.


Viele Grüße,

Volker

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu", Wasserkräne mit Servos

#19

Beitrag von kronos » Fr 29. Sep 2017, 18:49

Eine kleine Spielerei gibts noch:

Die Wasserkräne haben endlich ihre Servos bekommen und ruckeln sich fleißig von der einen zur anderen Seite:



Decoder und Antriebe sind von Faller:

Bild

Allerdings ist der Faller Decoder meiner Ansicht nach blöd zu programmieren. Egal..jetzt ist er da....

Die 3 fehlenden Weichenantriebe sind mittlerweile auch installiert und, wer hätts gedacht, machen, was sie sollen :)
Die Rückmeldekabel sind zumindest für den ersten Teil des Moduls verlegt....mal wieder viel Kabel-Zeugs :?

Bild

Mit von der Partie sind natürlich wieder die praktischen Wago-Klemmen.....

Bild

.....und natürlich die bewährten s88 Decoder von Gerd Boll:

Bild



Viele Grüße,

Volker

Benutzeravatar

Joak
CityNightLine (CNL)
Beiträge: 1576
Registriert: Di 25. Okt 2016, 11:20
Nenngröße: H0
Stromart: analog AC
Steuerung: mit der Hand... :þ
Gleise: Märklin C-Gleis
Wohnort: Freyung
Alter: 59
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#20

Beitrag von Joak » Sa 30. Sep 2017, 06:55

Hallo Volker,

tolle Sache Deine beweglichen Wasserkräne... :gfm:

Sogar mit Spieluhrmusik :fool:
Grüsse
Hauke

Platzmangel ist die Unfähigkeit aus dem Vorhandenen etwas zu erschaffen :redzwinker:
www.moba-kahlsberg.de

Benutzeravatar

Heichtl
InterCityExpress (ICE)
Beiträge: 2366
Registriert: So 19. Jan 2014, 14:38
Nenngröße: H0
Stromart: digital
Steuerung: Ecos2, iTrain 4
Gleise: K-+ M-Gleis
Wohnort: Gernlinden
Alter: 37

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#21

Beitrag von Heichtl » Sa 30. Sep 2017, 07:26

Hallo Volker,

Die beweglichen Wasserkräne :gfm:
Perfekt wäre es allerdings, wenn beide Kräne zu beiden Gleisen drehen könnten :wink:
Geht bestimmt noch was zum Programmieren oder?

Gruß
Matthias
M-Gleis. Es gibt viel Neues und Besseres, aber was kann Kindheitsträume ersetzen?
Vielleicht K-Gleis, iTrain4, Ecos2? => Heichtlingen :mrgreen:


vorherige M-Gl.-Anlage


Modelltraumland
InterCity (IC)
Beiträge: 578
Registriert: Fr 27. Jan 2017, 22:59
Nenngröße: H0
Stromart: digital
Steuerung: Rocrail
Gleise: Tillig Elite
Wohnort: Wuppertal
Kontaktdaten:
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#22

Beitrag von Modelltraumland » Sa 30. Sep 2017, 10:43

Hallo Volker,

die beweglichen Wasserkräne sind super. :gfm: Aber die Farbgebung Deiner Ausschlackanlage ist noch verbesserungswürdig. Ich habe z.B. die Träger für die Gleise schwarz lackiert und erst dann mit Rostimitationen versehen. Und dann alles mit sehr stark verdünnter schwarzer Acrylfarbe eingeschmoddert. Mit Lichtleitfasern und Flacker-LEDs aus chinesischen Teelichtern die glühende Schlacke imitiert.

Bild
Zuletzt geändert von Modelltraumland am Sa 7. Okt 2017, 22:56, insgesamt 1-mal geändert.
Gruß Bernd

Tillig Elite H0, 2-Leiter, Rocrail mit Tams MC (Loks), IB-com (Weichen Signale), GCA101 Loconet (Rückmeldung), DC-Car, Light@Night Lichtsteuerung http://www.modelltraumland-wuppertal.de/

Benutzeravatar

Miraculus
Metropolitan (MET)
Beiträge: 3894
Registriert: Do 5. Mai 2005, 17:39
Nenngröße: H0
Stromart: digital
Steuerung: MÄ MS 2, CAN-Bus CdB & WDP 15.
Gleise: C-Gleis
Wohnort: Ba-Wü, Enzkreis
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#23

Beitrag von Miraculus » Sa 30. Sep 2017, 14:25

Hallo Volker,
muss auch mal wieder reinschneien, da ja bald der Winter vor der Türe steht :fool: :fool:
Sind doch super Fortschritte und deine beweglichen Wasserkräne :bigeek: :bigeek: :hammer: :hammer: :clap: :clap:

Verkabelung natürlich wieder 1 A.

Wobei jetzt Bernd mit seiner glühend-flackernden Kohlegrube den Vogel abschießt :gfm: und erinnert mich an den Vesuv im MiWuLa.

Grüße
Peter

Anlage im Bau: Baubericht! "Klostermühl 1.0 - Neuordnung im Oberstübchen"

Unter: https://www.stummiforum.de/viewtopic.php?f=15&t=165487

Frei nach F. Gump: "Die Moba ist wie eine Pralinenschachtel. Du weißt nie.. :lol: "

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#24

Beitrag von kronos » So 1. Okt 2017, 21:26

Hallo Hauke, Matthias, Bernd und Peter,


@Hauke

Ha,ha :D Gute Idee, daß die Musik stets mit der Bewegung der Kräne verbunden ist.....werde darüber nachdenken.

@Matthias

Danke für Dein Lob. Leider kann man den Faller-Decoder, ähnlich wie bei den ESU Decodern, nur auf zwei Positionen programmieren.
Das ist schade....wäre schon besser, beide Gleise anfahren zu können.

@Bernd

Deine Entschlackungsanlage mit den chinesischen Teelichtern ist der Hammer. Super Idee. Ich hatte ursprünglich vor, einen Rauchsatz in die Grube einzubauen. Aber Deine Idee merke ich mir. Habe auch mal auf die Webseite des Wuppertaler Traumlands geschaut. Toll, was da entsteht.

@Peter

Jo. In Bayern wirds schon langsam Zeit für Winterreifen :? Gut, daß Du noch rechtzeitig reingeschneit bist :)
Auch Dir ein herzliches Dankeschön fürs Lob.


Ich habe dieses Wochenende bisschen am Bekohlungskran gearbeitet. Fotos und Video kommen noch.

Bis dahin,


Viele Grüße,

Volker

Benutzeravatar

Threadersteller
kronos
InterRegioExpress (IRE)
Beiträge: 369
Registriert: So 23. Nov 2014, 20:07
Nenngröße: H0
Stromart: AC
Steuerung: CS 2 / Traincontroller Gold 9
Gleise: C-Gleis, K-Gleis
Wohnort: Bayern
Alter: 42
Deutschland

Re: Opus 2: Bahnbetriebswerk "Allgäu"

#25

Beitrag von kronos » Sa 7. Okt 2017, 22:33

Hallo Zusammen,


Ein bisschen ist es weitergegangen:

Zuerst das Wichtigste: Die Züge fahren endlich ohne große Kontaktprobleme :) ....auch über die Entschlackungsanlage und... sogar rückwärts:



Das war nicht selbstverständlich :? und umso erfreuter bin ich, daß es endlich klappt....war ne ganz schöne Friemel-Arbeit, den Mittelleiterdraht entsprechend hinzubekommen.

Dann hattet ihr ja auf den Fotos schon die Schienen für den Kran gesehen. Leider sind die Originalschienen nur 30 cm lang und die Ergänzung ist nicht mehr zu haben, selbst bei ebay nicht.
Deswegen habe ich mir die Teile aus I-Profilen von Conrad selbst gebaut. Die Strecke ist jetzt 70 cm lang.

Auch hier hat es lang gedauert, bis die Dinger so verlegt waren, daß der Kran dankbar darüberfährt.
Das Video ist ziemlich "meditativ" geraten, da gleichzeitig Filmen und Kran steuern etwas kompliziert ist :) :



Die im Video gezeigte Abfolge der Kran-Aktionen soll später automatisch von Traincontroller quasi in ein er Endlos-Schleife gesteuert werden....weiß aber noch nicht, ob ich das hinbekomme, da der Kran dann auch Rückmeldeabschnitte usw. benötigt.

Und dann war ja noch die zweite Modulhälfte zu verkabeln :? .....

Bild

....später etwas "organisierter":

Bild

Wenn jetzt noch die Drehscheibe vernünftig funktionieren würde, könnte man schonmal gediegen hin-und herrangieren. Allerdings bockt das Teil noch ganz gehörig. Ich hoffe, daß ich diese Baustelle auch noch baldigst in den Griff bekomme....

Viele Grüße,

Volker

Antworten

Zurück zu „Anlagenbau“