Gab es rote Panthos in EP II ?

Bereich für alle Themen der vorlbildgerechten Modellbahn, wie Zugbildungsvorschläge, Vorbildinformationen oder Betriebsabläufe im Vorbild und Ihre Umsetzung bei der Modellbahn.
Antworten

Threadersteller
steve1964
Metropolitan (MET)
Beiträge: 3116
Registriert: Mo 15. Feb 2010, 18:49
Nenngröße: H0
Stromart: DC
Steuerung: analog
Gleise: K-Gleis , Roco line
Wohnort: Hamburg
Alter: 44
Deutschland

Gab es rote Panthos in EP II ?

#1

Beitrag von steve1964 » Mo 12. Aug 2019, 11:15

Hallo werte Kollegen, meine Frage dürfte nicht ganz einfach zu
beantworten sein, da die Kunst der Farbfotografie ja damals noch
nicht entwickelt war und man auf verbale Berichte angewiesen ist
oder auf Angaben der Hersteller.

Ich habe hier einige Modelle mit werksseitig roten Panthos,
Arnold E 04, Roco E 91 ( Ex Röwa braun, DRG G.V. Bayern )
sowie die Hornby / Rivarossi E 424 der FS, die ja bereits 1943 fuhr,
und wolle mal checken, ob deren Panthos so eigentlich für die
damalige Zeit in dieser Farbe betriebsüblich waren.

Andere Loks "tragen" das unauffälligere anthrazit
wie Primex E 32 braun, Röwa E 91, oder aber alu / silbern wie
Brawa Rübezahl und Roco E 17 DRG -grau.

Danke an die Experten und Grüße
Steve
Ich baue , also bin ich .


Rollnitz
InterRegioExpress (IRE)
Beiträge: 486
Registriert: Do 13. Dez 2012, 11:27
Nenngröße: H0
Stromart: analog DC
Steuerung: mit der Hand...
Gleise: Fleischmann Profi
Alter: 59
Syrien

Re: Gab es rote Panthos in EP II ?

#2

Beitrag von Rollnitz » Mo 12. Aug 2019, 14:08

Hallo Steve,

zuerst empfehle ich Dir zwei Bücher, vom Diener Anstrich und Bezeichnung von Lokomotiven und den Lokvogel, Farbgebung deutscher Triebfahrzeuge, Teil 1.

Dort steht (für E-Loks):
Ab 1920, Preußen und Bayern, Stromabnehmer Grau. Ab 192/3 Stromabnehmer Grau mit roten Gelenkecken.
Ab 1927 war der Regelanstrich der Stromabnehmer Aluminiumoxyd/Grau RAL 9006,/9007 und die Gelenkecken der Stromabnehmer Rot RAL 3000. Ab 1940 Stromabnehmer Rot RAL 3000. Ab 1942 Stromabnehmer Rot RAL 3002.

Dort sind auch Farbfotos und colorierte Zeichnungen. Ob das so alles umgesetzt wurde, vor allem im Kriege, bleibt jedem selbst überlassen. Dazu noch Dreck und Abrieb...

Ich "bevorzuge" den schwarzen Pantograph von Sommerfeldt, der leitet den Strom am besten (ich fahre mit funktionsfähiger O-Leitung). Die roten Pantos sind zwar schmucker, aber haben Kontaktprobleme.

Gruß Roland


Threadersteller
steve1964
Metropolitan (MET)
Beiträge: 3116
Registriert: Mo 15. Feb 2010, 18:49
Nenngröße: H0
Stromart: DC
Steuerung: analog
Gleise: K-Gleis , Roco line
Wohnort: Hamburg
Alter: 44
Deutschland

Re: Gab es rote Panthos in EP II ?

#3

Beitrag von steve1964 » Di 13. Aug 2019, 06:45

Hallo Roland, danke für diese ausführliche Info !
Grüße Steve
Ich baue , also bin ich .


tramspotters
RegionalExpress (RE)
Beiträge: 55
Registriert: Di 25. Jun 2019, 22:25
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: Selbstbau
Wohnort: Düsseldorf
Alter: 49
Kontaktdaten:
Deutschland

Re: Gab es rote Panthos in EP II ?

#4

Beitrag von tramspotters » Di 13. Aug 2019, 09:28

Rollnitz hat geschrieben:
Mo 12. Aug 2019, 14:08

Ich "bevorzuge" den schwarzen Pantograph von Sommerfeldt, der leitet den Strom am besten (ich fahre mit funktionsfähiger O-Leitung). Die roten Pantos sind zwar schmucker, aber haben Kontaktprobleme.
Auch ich fahre mit funktionsfähiger Oberleitung und benutze daher am liebsten die unlackierten Pantos von Sommerfeldt.

Ich denke, dass nach einiger Zeit beim Original der Panto eh ein einheitliches Schmutzgrau gehabt hat.

Tschoe, Guido


Threadersteller
steve1964
Metropolitan (MET)
Beiträge: 3116
Registriert: Mo 15. Feb 2010, 18:49
Nenngröße: H0
Stromart: DC
Steuerung: analog
Gleise: K-Gleis , Roco line
Wohnort: Hamburg
Alter: 44
Deutschland

Re: Gab es rote Panthos in EP II ?

#5

Beitrag von steve1964 » Di 13. Aug 2019, 19:51

tramspotters hat geschrieben:
Di 13. Aug 2019, 09:28
Rollnitz hat geschrieben:
Mo 12. Aug 2019, 14:08

Ich "bevorzuge" den schwarzen Pantograph von Sommerfeldt, der leitet den Strom am besten (ich fahre mit funktionsfähiger O-Leitung). Die roten Pantos sind zwar schmucker, aber haben Kontaktprobleme.
Auch ich fahre mit funktionsfähiger Oberleitung und benutze daher am liebsten die unlackierten Pantos von Sommerfeldt.

Ich denke, dass nach einiger Zeit beim Original der Panto eh ein einheitliches Schmutzgrau gehabt hat.

Tschoe, Guido
-
Ich kann mich an DB - Altbau Elloks ( 118, 194, 144 ) im Raum München
und Südbayern erinnern, die rote Panthos hatten, natürlich verblichen
und verdreckt, aber das Rot war schon noch als solches erkennbar.
Von daher vermute ich mal, daß es zu den von Roland oben präzisierten
Reichsbahn - Zeiten den ( sofern dann roten ) Panthos
ähnlich ergangen sein dürfte, ein verblassendes rot mit Betriebsspuren.
VG Steve
Ich baue , also bin ich .


Rollnitz
InterRegioExpress (IRE)
Beiträge: 486
Registriert: Do 13. Dez 2012, 11:27
Nenngröße: H0
Stromart: analog DC
Steuerung: mit der Hand...
Gleise: Fleischmann Profi
Alter: 59
Syrien

Re: Gab es rote Panthos in EP II ?

#6

Beitrag von Rollnitz » Do 15. Aug 2019, 08:07

Hallo,

bei den Pantos für den "richtigen" Betriebseinsatz sind die heutigen (z.B. Brawas) Pantos auch aus anderen Gründen nicht geeignet.

Sie sind (vermutlich vorbildgerecht) zu schmal! Die "alten" Pantos sind (oben an der Wippe, Auflagerfläche) ca. 28mm breit, die neuen ca 25mm. Bei einer "normalen" Anlage geht das nicht, in Kurven rutschen die raus. Das ist wie mit den niedrigen Spurkränzen - zu "enge" Radien gehen nicht. Oder man stellt alle 3-4cm einen Mast... Oder man limitiert die Höhe und fixiert den Panto knapp darunter. Oder man baut gar keine Oberleitung... Oder nur Masten ohne Leitung...

Und wehe, die neuen Pantos bleiben mal hängen - bei manchen fallen ja schon vorher Teile ab - dann reißt es diese Filigrangeschöpfe gleich ganz auseinander und wickeln sich ab, auch sehr hübsch....

An den alten Pantographen (sind die aktuellen von Sommerfeldt alt?) kann man die Lok hochnehmen ohne Schaden,auch die alten von Roco, Märklin, Fleischmann & Co sind stabil (oder auch von Sommerfeldt?).

Ich habe auch ältere Pantos von z.B. Rocos ET 85 (2011) die sind rot, stabil und stromleitend. Ich habe noch nicht herausbekommen, warum manche Strom leiten oder nicht. Bzw. manchmal "Aussetzer" haben. Sind die Gelenke ohne Farbe? Auseinandernehmen kann man die Panthographen ja kaum. Bei den neuen liegt es am Material, sieht aus wie Metall und ist keines....

Gruß Roland

Antworten

Zurück zu „Vorbildgerechte Modellbahn“