RE: Meine ersten Eindrücke der Re485 BLS Cargo

#1 von Martin Lutz , 10.09.2005 16:57

allo miteinander,

Überaschend kann ich seit einiger Zeit die neue Re485 (36852) als Eigentum der Churer Modellbahner betrachten.

Mein erster Eindruck der Lok ist sehr gut. Die Lok ist wirklich gut gelungen. Vor allem die Farben sind absolut toll. Der Gesamteindruck ist ähnlich wie bei der Re482 als gut zu betrachten (sind ja die gleichen Loks) auch wenn so manches Detail vielleicht nicht so stimmig ist. Aber der Gesamteindruck stimmt und darauf kommt es an.

Aber warum stelle ich dies ins Digitalforum ein?

Ganz einfach, weil ich hier mal über meine ersten Erfahrungen mit dem Decoder, welcher mir ja damals bei der Re482 schon in den ersten Fahrminuten abgeraucht ist, berichten möchte.

Laut meinem Händler, soll dieser Decoder verbessert worden sein. Doch rein äusserlich erkennt man dies nicht. Wenn dann sicher bei der Firmware (Hatte ich damals schon vermutet, dass man das Problem mit Änderungen in der Firmware ändern kann)

Trotzdem: als ich die Lok einfach mal (mit ausgeschalteter Schienenspannung) aufs Gleis stellte, gab sie erst einmal Vollgas als ich die IB einschaltete. Ich hielt sie fest und wählte ihre Adresse (24) an, was dazu führte, dass sie stehenblieb. Also hier besteht bei Märklin immer noch Verbesserungspotential, wahrscheinlich auch in der Decoderfirmware)

Nun denn. Jetzt habe ich (trotz aller Kritik meinerseits ops: ) mir eine preisgünstige MS aus Ebay geleistet. Eigentlich nur um die mühsame Programmiererei mit der IB etwas einfacher zu machen. Sinn der Sache ist, dass ich bloss die Adresse mit der IB programmiere, falls die Maschine eine Adresse über 80 bekommen sollte. Ich habe ja hier schon mal nachgefragt, ob die MS in der Lage ist, einer Lok die Fahrparameter (Höchstgeschwindigkeit, Verzögerung) einzustellen obwohl die Lok bereits eine Adresse höher als 80 besitzt.

Ich kann vorausschicken: es geht!!

Da man die Sonderoptionen bei der IB anders einstellen muss und auch Motorola alt, so liegt es nahe, diese Programmiererei nur dann mit der IB zu machen, wenns nicht anders geht (Die Adressen verstellt man nicht jeden Tag). Denn vor allem die anderen Parameter muss ich beim Einmessen auf die Anlage (automatisch mit WDP gesteuert) vielleicht immer wieder ändern.

Also hab ich mir eine Art Programmiergleis eingerichtet, die mit der MS funktioniert. Die Lokparameter lassen sich ganz normal ändern, auch wenn sie bereits auf eine Adresse höher 80 eingestellt ist.

So fährt die Lok jetzt auf der Anlage mit der Adresse 128.

Fahreigenschaften: Da wir neuerdings die Beschleunigungsverzögerung über WDP steuern, habe ich dieser Lok sehr schnelle Verzögerung einprogrammiert. Das führt leider dazu, dass die Fahrstufen sehr gut sichtbar sind durch ein starkes Rucken. Komischerweise ist das aber nicht bei allen Übergängen gleich. So ist der Wechsel zwischen Stufe 1 und 2 sehr deutlich zu sehen, während zwischen 2 und 3 dies viel schwächer erkennbar ist und beim nächsten Übergang wieder mehr. Insgesammt ein sehr seltsames Verhalten also. Dies obwohl ich bei dieser Lok die Höchstgeschwindigkeit auf 50% gesetzt habe (Ich will keine Rakete, das lernt Märklin offenbar nie).


Mein Fazit dieser Lok: Lok als solches absolut oK. Wenn man den Preis betrachtet, dann sogar sehr gut. Der Decoder ist sicher noch verbesserungsfähig. Ich hoffe er hält jetzt. Was ich aber absolut nicht brauchen kann ist, wenn die Lok auf der Anlage steht und nach dem Einschalten einfach losfährt. Aber diese Erfahrzungen müssen wir erst noch machen und deshalb hoffe ich, dass dies nur nach dem ersten Mal so ist.



Martin Lutz  
Martin Lutz
Trans Europ Express (TEE)
Beiträge: 7.751
Registriert am: 28.04.2005


RE: Meine ersten Eindrücke der Re485 BLS Cargo

#2 von Christian Lütgens ( gelöscht ) , 10.09.2005 17:45

Hallo,

meine "Herkules" ist nach dem ersten Aufgleisen auch einfach losgefahren, seitdem aber nicht mehr. Vielleicht wurde die Lok bei Märklin nur aus voller Fahrt von der Teststrecke in die Packung gelegt?


Bye,
Christian



Christian Lütgens

RE: Meine ersten Eindrücke der Re485 BLS Cargo

#3 von Martin Lutz , 10.09.2005 20:43

Hallo Christian,

Zitat von Christian Lütgens
Hallo,

Vielleicht wurde die Lok bei Märklin nur aus voller Fahrt von der Teststrecke in die Packung gelegt?



Das kann ich mir einfach micht so richtig vorstellen. Die haben doch in dieser Beziehung sicher schon Kritik eingefangen. Daher kann ich einfach nicht richtig vorstellen, dass dies die Regel ist.

Na, ja: vielleicht kann ichs ja am Montag selber sehen wie die das machen. Denn am Montag muss ich sehr früh los, denn es ist eine Werksbesichtigung in Göppingen angesagt. Vielleicht habe ich dann auch die Gelegenheit mal zufragen wieso das so ist.



Martin Lutz  
Martin Lutz
Trans Europ Express (TEE)
Beiträge: 7.751
Registriert am: 28.04.2005


RE: Meine ersten Eindrücke der Re485 BLS Cargo

#4 von Jens Wulf ( gelöscht ) , 10.09.2005 22:49

Also sämtliche (sprich 4) dieser Hobbyloks kamen bei so an, allerdings keiner mit Höchstgeschwindigkeit, eher mit halber. Ist wohl der "Anti-Alzheimer-Fix" ... der Dekoder merkt sich wohl die letzte Geschwindigkeit wohl für immer :



Jens Wulf

RE: Meine ersten Eindrücke der Re485 BLS Cargo

#5 von Holger Kubsch ( gelöscht ) , 11.09.2005 07:54

Hallo,

meine Vermutung zum Losfahren ist folgende:

Der Test beim Händler erfolgt auf dem analogen Testgleis und die Lok geht erst dann wieder in den Digitalmodus, wenn sie ihre eingestellte Adresse bekommt...

Viele Grüße

Holger



Holger Kubsch

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 183
Xobor Einfach ein eigenes Forum erstellen
Datenschutz