RE: Probleme mit 60760

#1 von Südbahnler , 02.10.2007 21:32

Hallo,

ich habe eine bisher mit Delta-Decoder ausgerüstete Lok auf das Antriebsset 60760 umgebaut, hat auch soweit alles gut geklappt. Jetzt kommt es aber sporadisch zu Problemen: Die Lok hat leichte Kontaktprobleme, so kann es sein, daß sie ab und zu stehen bleibt. Wenn ich sie dann anschiebe, kommt es ab und zu vor, dass sie entgegen der bisherigen Fahrrichtung losfährt. Ein einmaliges Umschalten der Fahrrichtung bewirkt nichts, erst beim zweiten Umschaltvorgang wird die ursprüngliche Fahrrichtung wieder eingestellt.

Kennt jemand diese Phänomen und hat evtl. eine Lösung?

Gruss

Albrecht


Viele Grüße
Albrecht

Mein Projekt: Großstadtbahnhof: 8-gleisiger Kopfbahnhof für den Personenverkehr, Rangierbahnhof für den Güterverkehr und Containerterminal


 
Südbahnler
InterCity (IC)
Beiträge: 600
Registriert am: 12.12.2006
Homepage: Link
Ort: Bodenseeraum
Gleise K-Gleis
Spurweite H0
Steuerung ECoS mit TC 10 Gold
Stromart AC, Digital


RE: Probleme mit 60760

#2 von Wim ( gelöscht ) , 02.10.2007 22:03

Hallo,
ja, kenn ich..
und losung? nicht echt

viel erfolg
grusse
wim
vielleicht kommt Marklin endlich mit eine losung?


Wim

RE: Probleme mit 60760

#3 von fuesssteller , 02.10.2007 22:19

scheint wohl die Alzheimerproblematik zu sein

siehe hier klick


Zitat
Jeder der schon ein paar mal mit dem Decoder zu tun hatte weiß das bei kleinen Spannungsabbrüchen in der Versorgungsspannung der Decoder seinen Fahrparameter vergißt und bei wieder hergestellter Spannungszufuhr bei "Null" anfängt.



ich persölich verbaue diesen Decoder gar nicht aus dem Set
sondern nur die Teile ..Decoder wird verhökert
und besser ein Lopi oder sonst was eingebaut


Gruß ralf


Gruß Ralf

letztes Umbauprojekt

Roco E80 DC > AC Umbau
ESU Decoder > warmweise LEDs + rote Schlusslichter


 
fuesssteller
InterCity (IC)
Beiträge: 957
Registriert am: 09.04.2006


RE: Probleme mit 60760

#4 von Torsten , 03.10.2007 12:23

Hallo zusammen,

das Problem kenne ich auch, obwohl ich gegen das Alzheimerproblem den Kondensator eingebaut habe.

Bei mir hilft dann Geschwindigkeit auf Null, und dann wieder hochregeln.


Gruß

Torsten
_________________________________
Anlage: C-Gleis; Steuerungselektronik: Selbstbau MM, MM2, mfx & DCC; Steuerung: Handsteuerung (Eigenbau) und wireless Gamepad mittels PC über parallel/seriell Interface, selbstgeschriebenes Programm


Torsten  
Torsten
InterRegio (IR)
Beiträge: 177
Registriert am: 28.07.2006
Gleise C-Gleis
Spurweite H0e
Steuerung PC
Stromart DC


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz