RE: Pantographen bei Altbau E-Loks

#1 von h0bahner , 30.06.2011 17:22

Ich hatte mal ne kurze Frage. Hab heute ne Anzeige für die neue Märklin E 17 gesehen. Mir ist aufgefallen, dass nur ein Pantograph ausgefahren ist. Auf fast allen Bildern, die ich im Web gefunden habe, waren beide oben, während moderne E-Loks ja immer nur einen Panto oben haben.
Hat jemand ne Idee?

schonmal Danke
Jean-Paul


mit freundlichem Gruße
J-P


 
h0bahner
InterCity (IC)
Beiträge: 530
Registriert am: 07.09.2010


RE: Pantographen bei Altbau E-Loks

#2 von DeMorpheus , 30.06.2011 17:50

Hallo,

die Altbau-Elloks mit Einfachwippen am Pantographen hatten eigentlich immer beide Pantographen oben, da diese Wippen nicht sonderlich gut an der Oberleitung anlagen und der Kontakt schlecht war.
Mit den Doppelwippen ist das nicht nötig, hier reicht ein Stromabnehmer für guten Kontakt und um unnötigen Verschleiß zu vermeiden, wird dann halt nur einer benutzt.

Schöne Grüße,
Moritz


Viele Grüße,
Moritz

'Nitwit! Blubber! Oddment! Tweak!'

Dateianlage:
Sie haben nicht die nötigen Rechte, um die angehängten Dateien zu sehen

 
DeMorpheus
Metropolitan (MET)
Beiträge: 3.729
Registriert am: 22.12.2010
Spurweite H0
Stromart Digital


RE: Pantographen bei Altbau E-Loks

#3 von h0bahner , 30.06.2011 18:08

Super,vielen DAnk für die schnelle Antwort
Jean-Paul


mit freundlichem Gruße
J-P


 
h0bahner
InterCity (IC)
Beiträge: 530
Registriert am: 07.09.2010


RE: Pantographen bei Altbau E-Loks

#4 von Railion ( gelöscht ) , 30.06.2011 19:44

Moijen

Nicht täuschen lassen: es gibt Altbaustromabnehmer; die mit einem Doppelschleifstück nachgerüstet wurden (zB auf 118 oder 194 für Ölzüge). Die dürfen dann logischerweise mit Einem am Draht fahren ^^


Railion

RE: Pantographen bei Altbau E-Loks

#5 von DeMorpheus , 01.07.2011 00:40

Na, da hab ich ja Glück gehabt, keine Aussage über den Stromabnehmer, sondern nur übers Schleifstück gemacht zu haben
Das war mir so nicht bekannt (gibt es davon überhaupt eine beabsichtigte Modellumsetzung?)

Grüße,
Moritz


Viele Grüße,
Moritz

'Nitwit! Blubber! Oddment! Tweak!'


 
DeMorpheus
Metropolitan (MET)
Beiträge: 3.729
Registriert am: 22.12.2010
Spurweite H0
Stromart Digital


RE: Pantographen bei Altbau E-Loks

#6 von Railion ( gelöscht ) , 01.07.2011 13:52

Moijen


Jaa zB Märklin 118 113 (andere 118 von M sollten das auch haben; E18 dann eher Einfachschleifstücke)


Railion

RE: Pantographen bei Altbau E-Loks

#7 von Multi ( gelöscht ) , 01.07.2011 18:25

Hallo,
die Frage bei der E 17 ist aber, warum sie auch dann auf den Fotos beide Pantos am Draht haben, wenn diese mit Doppelwippe ausgestattet sind.

Bildunterschriften sagen dann öfter "aus Gewohnheit hat der Lokführer beide Stromabnehmer oben" oder dergl. Diese Mutmaßungen sind m. E. falsch. Die Antwort liegt eher in der Tatsache begründet, dass die E 17 keinen Stromabnehmer-Senkantrieb besaßen - im Gegensatz zu den Neubaulok. Da die Loks ja ursprünglich mit Einfachwippen und beiden Bügeln am Draht konzipiert waren, war ja auch keiner nötig gewesen. Als sie dann teilweise umgerüstet worden waren auf Doppelschleifstücke, zeigte sich eine Tendenz, dass beim Fahren mit höherer Geschwindigkeit der abgesenkte Bügel vom Fahrtwind angehoben wurde. Das geht natürlich gar nicht, und deshalb legten die Lokführer dann vorsichtshalber auch den zweiten Bügel ordnungsgemäß an. Im Endeffekt führte dies in den 70er Jahren dann wieder zu einer Zurück-Umrüstung auf Einfachwippe. Denn wenn ohnehin beide Bügel am Draht sein müssen, warum dann 4 Schleifleisten verschleißen? In der allerletzten Lebensphase sieht man daher Fotos von E17, die vorher mit Bügeln mit Doppelwippe fuhren, nun wieder im alten Outfit mit Einfachwippen.

Dieses Phänomen des Selbstanheben der Bügel während der Fahrt war aber wohl auf die E 17 beschränkt, bei E 16 oder E 04 ist mir davon nichts bekannt.

Gruß Dietmar


Multi

RE: Pantographen bei Altbau E-Loks

#8 von Thilo , 01.07.2011 19:23

Hallo,

auf der anderen Seite gibt es wiederum Bilder von Altbau-Elloks, die trotz einfacher Schleifstücke nur mit einen Stromabnehmer fahren.

Rolf Brünning hat zumindest vier derartige Fahrten im Buch "Meisterfotos von der Bundesbahn in Farbe - Band 2" dokumentiert:

- auf dem Titelbild E16 05 am 08.08.1959 mit Personenzug im Chiemgau
- E44 094G am 27.05.1958 in Traunstein (Seite 45).
- und E44 505 und E44 508 in Berchtesgarden und Bayrisch Gmain (Seite 48 + 49)

Da alle vier Aufnahmen für mich Fischkopf ops: ziemlich in der gleichen Gegend entstanden sind, stellt sich mir die Frage ob das vielleicht eine lokale Spezialität war mit nur einen Stromabnehmer trotz einfacher Schleifstücke zu fahren?

Viele Grüße

Thilo

EDIT hat E44 505 ergänzt.


Meine Modulanlage mit Bf. "Königsförde"


 
Thilo
Metropolitan (MET)
Beiträge: 4.304
Registriert am: 21.04.2006
Homepage: Link
Ort: Kronsburg bei Rendsburg
Spurweite H0
Steuerung IB Basic mit Profi-Boss und Daisy
Stromart AC, Digital


RE: Pantographen bei Altbau E-Loks

#9 von Bodenbahner ( gelöscht ) , 01.07.2011 19:31

Nabend,

soweit mir bekannt ist brauchte man die 2 Bügel nur bei Geschwindigkeiten über 80km/h und / oder wenn kein Nachgespanntes Tragseil vorhanden war. Spätestens ab nach dem Krieg wurden aber die Fahrleitungen ensprechen umgerüstet.

mfg

Ralf


Bodenbahner

RE: Pantographen bei Altbau E-Loks

#10 von berndm , 02.07.2011 18:49

Bei den meisten Aufnahmen von E 17 mit den Altbaupantographen mit einer Schleifleiste (die ich habe) sind beide Bügel am Fahrdraht.

Piko hat bei seinem Modell der 104 018-7 Piko 51200 einen Altbaustromabnehmer mit nachgerüsten doppelten Schleifleisten.


 
berndm
ICE-Sprinter
Beiträge: 6.824
Registriert am: 08.09.2010
Spurweite H0


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz