Mühlental Ep IV: Landschaftsrohbau "Hohenbure" abgeschlossen

Bereich für alle Themen rund um den Bau von Anlagen und Dioramen (Bauberichte bzw. Bautagebücher, handwerkliche Fragen, Techniken, etc.)

Ulf_B
Regionalbahn (RB)
Beiträge: 38
Registriert: Mi 7. Aug 2019, 14:51
Nenngröße: H0
Stromart: DC
Steuerung: z21
Gleise: Roco & Fleischmann
Wohnort: Meinersen
Alter: 40
Deutschland

Re: Mühlental Ep IV: Digitalzuwachs und ungeplanter Neuzugang

#701

Beitrag von Ulf_B » Mo 2. Sep 2019, 08:33

Moin Carsten,

Ebenfalls alles gute zum Geburtstag :prost:

Ich habe in Güntersbach auch meine ersten Schritte in Digital gemacht und bin bislang mit dem Setup z21 und Digikeijs sehr zufrieden. Bislang schalte ich mit dem DR4018 Weichen mit Fleischmann Doppelspulenantrieb, Conrad Universalweichenantrieb (mit vorgeschaltetem DR4101) und MP1 Weichenantrieb ohne Probleme. Auch der DR4088RB funktioniert als Rückmelder bislang zuverlässig. (Ich habe bislang allerdings auch nur die Adressen programiert, die Doku zu den Sonderfunktionen finde ich etwas sparsam.) Den DR4042 habe ich noch nicht im Einsatz.

Der Junior (8) kamm nach nur einem Tag mit Rocrail (und der Multimaus) zum Weichen schalten wunderbar klar und kann auch alleine fahren. Wir lernen da aber auch noch ... ist auf jeden Fall eine funktionierende Kombo die zum Loslegen gut funktioniert. Für die Profi Eignung kann ich noch kein Urteil abgeben, da ich keiner bin :D

Viele Grüße

Ulf

Benutzeravatar

hubedi
Metropolitan (MET)
Beiträge: 3656
Registriert: Sa 24. Okt 2015, 17:57
Nenngröße: N
Stromart: digital
Steuerung: Lenz, OpenDCC
Gleise: Selbstbau, Arnold
Wohnort: Südhessen
Alter: 63
Deutschland

Re: Mühlental Ep IV: Digitalzuwachs und ungeplanter Neuzugang

#702

Beitrag von hubedi » Mo 2. Sep 2019, 21:52

Hallo Carsten,

gerade noch rechtzeitig...

Herzlichen Glückwunsch zum Geburtstag.

Viel Spaß im kommenden Lebensjahr nicht nur mit den Neuzugängen und dem Tablet als neuem Befehlsgeber für die MoBa. Die Z21-App arbeitet ja auch prima mit meiner Digikeijs-Zentrale zusammen. Das Teil macht tatsächlich richtig Laune ...

LG
Hubert
Hier geht's zu den Bauberichten der "Mark Michingen"
Und hier stelle ich mich kurz vor ...

Wer immer tut, was er schon kann, bleibt immer das, was er schon ist. (Henry Ford)

Benutzeravatar

nordlicht52
InterCity (IC)
Beiträge: 596
Registriert: Fr 10. Feb 2017, 14:41
Nenngröße: N
Stromart: digital
Steuerung: DR5000 / Rocrail
Gleise: Piccolo
Deutschland

Re: Mühlental Ep IV: Digitalzuwachs und ungeplanter Neuzugang

#703

Beitrag von nordlicht52 » Di 3. Sep 2019, 14:10

Moin Carsten,

uups, lieber zu spät als gar nicht: von mir ebenfalls die besten Wünsche zum Geburtstag :prost:

Benutzeravatar

Threadersteller
Schwellenzähler
InterCity (IC)
Beiträge: 601
Registriert: Mo 14. Aug 2017, 21:07
Nenngröße: N
Stromart: DC
Steuerung: Multimaus /analog
Gleise: FLM-Piccolo
Wohnort: Wegberg
Alter: 47

Re: Mühlental Ep IV: "Discolicht" an Lokomotiven mit z21start????

#704

Beitrag von Schwellenzähler » Fr 6. Sep 2019, 17:25

Hallo zusammen!

Erstmal möchte ich mich für eure guten Wünsche zu meinem 47. Wiegenfeste :hearts: bedanken!!!

Zur Zeit ist der Spaß an der neuen Zentrale leider etwas eingetrübt :( Wie die Überschrift schon sagt, habe ich ein Problem mit der Beleuchtung meiner älteren Loks mit Glühlampen. Kontaktprobleme kann ich definitiv ausschließen, auch der jeweils eingebaute Decoder ( D&H, bzw ESU ) kann es eigendlich nicht sein.
Meine beiden 110´er haben diese Problem nicht, sie sind werkseitig mit LED ausgestattet.
Hier mal ein kurzes Filmchen des Phänomenes:



Ich habe während meiner Reise diese Woche schon etliche Stunden im Netz gebaggert, aber nichts wirklich brauchbares zur Lösung gefunden :(
Vieleicht hatte ja einer von euch ein ähnliches Problem und kann mir da weiterhelfen. Ich habe dieses Problem auch schon unter der Rubrik "digital" gepostet, aber da kam bis dato auch noch nichts. Ebenso habe ich den Service von Roco kontaktiert, hier steht die Antwort noch aus. Ich hoffe nur, das ich jetzt nicht alle Loks mit Pufferkondensatoren nachrüsten muß :( Mit dem kleinen Digitalverstärker hatte ich das Problem übrigens nicht!

Ein kleines bisschen gebastelt habe ich heute auch schon. Trotz regen Zugverkehres Richtung Hohenbure sind die Gleise plötzlich verrostet :fool:

Bild
Die 110er macht sich sehr gut und ich könnte sie mir auch vor dem Marzibahner/Mühlentaler gut vorstellen. :wink:
Der ist für dich, Frank :D



Die 110´er hat den nun verlängerten Marzibahner nach Sanderland übernommen:

Gruß

Carsten
Hier geht es nach Mühlental, einem kleinen Bahnknoten in den 80´gern

https://www.stummiforum.de/viewtopic.php?f=15&t=151380

Benutzeravatar

LaNgsambahNer
InterRegioExpress (IRE)
Beiträge: 469
Registriert: So 31. Jul 2016, 13:30
Nenngröße: N
Stromart: digital
Steuerung: SX2,FCC,Rocrail,Raspberry,
Gleise: Peco Code 55
Wohnort: Hamburg
Alter: 60
Kontaktdaten:

Re: Mühlental Ep IV: "Discolicht" an Lokomotiven mit z21start????

#705

Beitrag von LaNgsambahNer » Fr 6. Sep 2019, 18:49

Moin Carsten,

frag doch mal hier wegen dem Problem https://www.1zu160.net/scripte/forum/in ... select=all
Oder deinen Namensvetter https://www.1001-digital.de/pages/1001- ... ontakt.php :redzwinker:
(so langsam muss ich auch mal nen Fred aufmachen. :oops: )

Gröt ut Hamborg
Kai
Spur N_________4ever

Benutzeravatar

hubedi
Metropolitan (MET)
Beiträge: 3656
Registriert: Sa 24. Okt 2015, 17:57
Nenngröße: N
Stromart: digital
Steuerung: Lenz, OpenDCC
Gleise: Selbstbau, Arnold
Wohnort: Südhessen
Alter: 63
Deutschland

Re: Mühlental Ep IV: "Discolicht" an Lokomotiven mit z21start????

#706

Beitrag von hubedi » Fr 6. Sep 2019, 19:27

Hallo Carsten,

hm... es sieht so aus, als wäre das Blinken nicht ganz regelmäßig. Vlt. täuscht dieser Effekt durch die Videoaufnahme. Dennoch habe ich den Verdacht, dass der Prozessor auf dem Decoder irgendwie instabil arbeitet.

Welche Spannungshöhe liegt auf den Gleisen an? Sollte sie sehr klein eingestellt sein, laufen manche Decoder nicht mehr sauber.

Es gibt auch immer mal wieder Probleme mit der automatischen Erkennung von Gleich- und Digitalspannung. Schalte doch mal diese Automatik via CV ab.

Wie ist die Beleuchtung angeschlossen? Sind die Lampen mit einem Bein an die Masse der Lok oder an den blauen Draht des Decoders angeschlossen? Im ersten Fall erhalten die Lampen jeweils nur für eine Halbwelle Energie. Im zweiten Fall sind die Lampen hoffentlich an keiner Stelle elektrisch mit der Lok verbunden ...

LG
Hubert
Hier geht's zu den Bauberichten der "Mark Michingen"
Und hier stelle ich mich kurz vor ...

Wer immer tut, was er schon kann, bleibt immer das, was er schon ist. (Henry Ford)

Benutzeravatar

Frank K
EuroCity (EC)
Beiträge: 1488
Registriert: Fr 17. Feb 2017, 22:38
Nenngröße: TT
Steuerung: iTrain/Lenz LZV 100
Gleise: Kuehn/Tillig
Wohnort: Rosenheim
Alter: 51
Deutschland

Re: Mühlental Ep IV: "Discolicht" an Lokomotiven mit z21start????

#707

Beitrag von Frank K » Sa 7. Sep 2019, 00:06

Servus, Carsten,

Zum Marzibahner mit 110er: :hammer: :gfm: - mehr Worte braucht es dafür nicht.

In Sachen Licht habe ich folgendes gefunden:

https://www.modellbahntechnik-aktuell.d ... italumbau/#

viewtopic.php?t=70041

Der Sache mit der MFX/MM-Abschaltung solltest Du vielleicht mal nachgehen, das könnte vielleicht zu Deinem Fehlerbild passen (beim Digitalverstärker funzt es ja).

Ciao, Frank
Erste Anlage:
Grainitz - kleiner Nebenstrecken-Endbahnhof in TT auf 2,35 m x 1,12 m:
http://www.stummiforum.de/viewtopic.php?f=15&t=146822

Neubau Grainitz II - Der Bautrööt:
https://stummiforum.de/viewtopic.php?f= ... 3#p1834173

Benutzeravatar

Threadersteller
Schwellenzähler
InterCity (IC)
Beiträge: 601
Registriert: Mo 14. Aug 2017, 21:07
Nenngröße: N
Stromart: DC
Steuerung: Multimaus /analog
Gleise: FLM-Piccolo
Wohnort: Wegberg
Alter: 47

Re: Mühlental Ep IV: Landschaftsbau von der Rolle :-)

#708

Beitrag von Schwellenzähler » So 8. Sep 2019, 18:26

Hallo zusammen!

Erstmal DANKE, an Hubert, Kai und Frank für die hilfreichen Tips und Links!

Ein bisschen habe ich an der Problematik noch experimentiert, und dabei auch das hier
Der Sache mit der MFX/MM-Abschaltung solltest Du vielleicht mal nachgehen,
ausprobiert. Das hat auch kurzzeitig geholfen, nur als ich die Zentrale vom Netz getrennt und am nächsten Tag wieder eingeschaltet hatte, war alles wie vorher.
Die Einstellung in der Zentrale ist aber erhalten geblieben :?: :?: :?:
Also werde ich wohl doch die Beleuchtung umbauen, denn auch die Änderung des CV für die Gleichspannungserkennung brachte nicht den gewünschten Erfolg.
Hierbei werde ich dann versuchen, die Decodermasse für die Lämpchen von der SUSI-Schnittstelle abzugreifen, denn meine D&H-Decoder haben kein gesondertes Kabel wie beispielsweise ESU. Sollte das nicht funktionieren, kommt die in einem der Links gezeigte Diodenschaltung zum Einsatz.
Welche Spannungshöhe liegt auf den Gleisen an?
Die Gleisspannung ist auf 16 V eingestellt, also etwas höher, als ich irgendwo mal für die Spur N gelesen habe.
Wie ist die Beleuchtung angeschlossen? Sind die Lampen mit einem Bein an die Masse der Lok oder an den blauen Draht des Decoders angeschlossen? Im ersten Fall erhalten die Lampen jeweils nur für eine Halbwelle Energie. Im zweiten Fall sind die Lampen hoffentlich an keiner Stelle elektrisch mit der Lok verbunden
Die Lampen hängen mit einem Bein an der Gehäusemasse. Aber warum bekommen sie dann nur Halbwelle? Das will mir irgendwie nicht in den Kopf :banghead:

Man merkt, ich stehe in der Lernkurve zur Digitaltechnik noch ganz weit unten, deswegen gibt es heute mal wieder etwas Handfestes:

Auf dem Programm stand der weitere Landschaftsbau in und um Hohenbure. Dazu habe ich wieder auf die Klopapiermethode zurückgegriffen, welches ich mit einem Leim-Wasser-Farbegemisch auf das Drahtgitter " geklatscht " habe:

Bild

Bild

Bild

Bild

Bild

Bild

Zum Abschluß standen heute noch Schienenreinigungsfahrten an. Bei diesen habe ich die abendliche Übergabe im neuen Einschnitt abgelichtet.

Bild

Bild

So, nun hat die Sache mindesten eine Woche lang Zeit zum trocknen, ich darf nämlich morgen ins schöne Bayern!

Kommt gut in die neue Woche,

Gruß

Carsten
Hier geht es nach Mühlental, einem kleinen Bahnknoten in den 80´gern

https://www.stummiforum.de/viewtopic.php?f=15&t=151380


Taurus16
InterRegio (IR)
Beiträge: 129
Registriert: Di 15. Jan 2013, 20:22
Nenngröße: N
Stromart: digital
Gleise: Peco Code 55
Wohnort: Hamburg
Alter: 23
Deutschland

Re: Mühlental Ep IV: Landschaftsbau von der Rolle :-)

#709

Beitrag von Taurus16 » Mo 9. Sep 2019, 09:06

Moin,
das "blinken" der Beleuchtung kann im Regelfall nur an 2 Dingen liegen.
1. Dimmen durch den Decoder:
Die Beleuchtung wird durch den Decoder gedimmt indem die Beleuchtung durchgehend an und aus geschaltet wird. Dafür sind bei D&H Decoder die CVs im 50er Bereich zuständig.

2. Ein Pol der Beleuchtung am Gleis:
Das wird der Fehler sein, deine Glühlampen sitzen ja im Lokrahmen. Der Pol vom Decoder ist ein Minuspol, das Gleis mit DCC Spannung ist eine wechselnde Spannung die mal + und mal - ist. Im Moment wo die Gleisspannung - ist, hat dein Lokrahmen auch - und vom Decoder kommt auch - somit ist die Glühlampe kurz aus. Da hilft nur Glühlampe vom Rahmen isolieren, ein Kabel anlöten und an ZVS von der Susi anschließen. (+ Pol)



Viele Grüße
Hannes
Gruß Hannes :)

Mein Projekt

Benutzeravatar

Frank K
EuroCity (EC)
Beiträge: 1488
Registriert: Fr 17. Feb 2017, 22:38
Nenngröße: TT
Steuerung: iTrain/Lenz LZV 100
Gleise: Kuehn/Tillig
Wohnort: Rosenheim
Alter: 51
Deutschland

Re: Mühlental Ep IV: Landschaftsbau von der Rolle :-)

#710

Beitrag von Frank K » Mi 11. Sep 2019, 11:35

Servus, Carsten,

schön, dass es bei Dir weiter voran geht! :gfm: Auch wenn die Bilder solcher Zwischenstufen nicht ganz so spektakulär sind, sind diese Zwischenstufen doch notwendig, um aus einer Holzwüste eine richtige MoBa-Landschaft zu machen. Von daher, weiter so! :D

Ciao, Frank
Erste Anlage:
Grainitz - kleiner Nebenstrecken-Endbahnhof in TT auf 2,35 m x 1,12 m:
http://www.stummiforum.de/viewtopic.php?f=15&t=146822

Neubau Grainitz II - Der Bautrööt:
https://stummiforum.de/viewtopic.php?f= ... 3#p1834173

Benutzeravatar

hubedi
Metropolitan (MET)
Beiträge: 3656
Registriert: Sa 24. Okt 2015, 17:57
Nenngröße: N
Stromart: digital
Steuerung: Lenz, OpenDCC
Gleise: Selbstbau, Arnold
Wohnort: Südhessen
Alter: 63
Deutschland

Re: Mühlental Ep IV: Landschaftsbau von der Rolle :-)

#711

Beitrag von hubedi » Mi 11. Sep 2019, 13:06

Hallo Carsten,

na, jetzt geht's aber mit Großklemmen und persönlichem Metermaß zur Sache. Hoffentlich hat sich das kleine Vorsignal angesichts der bedrohlichen Nachbarschaft nicht zu Tode erschrocken und funktioniert noch. Das Signal hat sich ja schon fast eine H-Kennzeichnung verdient. Schließlich hatte es sicher bereits ein bewegtes Leben und sich eine altehrwürdige Er- oder besser Beleuchtung bewahrt. :D

Was ist das eigentlich für ein braunes Papier über dem Drahtgitter ... Pack - oder Backpapier?

LG
Hubert
Hier geht's zu den Bauberichten der "Mark Michingen"
Und hier stelle ich mich kurz vor ...

Wer immer tut, was er schon kann, bleibt immer das, was er schon ist. (Henry Ford)

Benutzeravatar

Andy_1970
CityNightLine (CNL)
Beiträge: 1536
Registriert: Do 30. Jul 2015, 16:37
Nenngröße: N
Stromart: digital
Steuerung: digital / manuell
Gleise: Peco Code 55
Wohnort: Lohmar / NRW
Alter: 48

Re: Mühlental Ep IV: Landschaftsbau von der Rolle :-)

#712

Beitrag von Andy_1970 » Mi 11. Sep 2019, 17:51

Hallo Carsten,
es macht richtig Spaß, zu sehen, wie sich immer weitere Teile Deiner Anlage von einer "Rohbau-Terassenlandschaft" in eine eine richtige Landschaftsform verwandeln. :gfm:
Gerade dieser Zwischenschritt ist meiner Meinung nach sehr interessant, weil man eine erste Vorstellung der späteren ausgestalteten Anlage bekommt.
Viele Grüße
Andy

H0-Projekt Ottbergen: viewtopic.php?f=64&t=126993&p=1417767#p1417767
hier geht´s zum aktuellen N-Projekt Dreyenbeck: viewtopic.php?f=15&t=139390

Benutzeravatar

Threadersteller
Schwellenzähler
InterCity (IC)
Beiträge: 601
Registriert: Mo 14. Aug 2017, 21:07
Nenngröße: N
Stromart: DC
Steuerung: Multimaus /analog
Gleise: FLM-Piccolo
Wohnort: Wegberg
Alter: 47

Re: Mühlental Ep IV: Landschaftsrohbau "Hohenbure" abgeschlossen

#713

Beitrag von Schwellenzähler » So 15. Sep 2019, 12:06

Hallo Bastelfreunde!

Bevor ich nun das heutige Update präsentiere, erstmal ein :hearts: Dankeschön an Frank, Andreas und Hubert für eure Post und dir Hannes, ein :hearts: :welcome: in Mühlental!
Da hilft nur Glühlampe vom Rahmen isolieren, ein Kabel anlöten und an ZVS von der Susi anschließen. (+ Pol)
@ Hannes:

Der Tip war Gold wert, denn ich hätte doch tatsächlich das Kabel an den -Pol gelötet :banghead: Das hätte ich mir eigendlich denken können, das die Decoder minusschaltend sind, denn zu Zeiten des Funktionsmodellbaues waren die Fahrregler ( sind ja eigendlich auch Decoder ) und sämtliche zusätzlichen Schaltgerätschaften ja ebenfalls minusschaltend.
Aber diesbezüglich komme ich noch mal kurz auf ein Kurriosum:
Bei meinen letzten Fahrten habe ich aufgrund des desolaten Ladezustandes meines Tablets die Loks wieder per " Maus " gefahren und............................

das Flackern war weg!!!!! :?: :?: :?:

Sollte dort tatsächlich ein Zusammenhang bestehen, und wenn ja, welcher??? An den Einstellungen habe ich NIX geändert! Hier erfolgt auf jeden Fall noch eine Gegenprobe.
Hoffentlich hat sich das kleine Vorsignal angesichts der bedrohlichen Nachbarschaft nicht zu Tode erschrocken und funktioniert noch. Das Signal hat sich ja schon fast eine H-Kennzeichnung verdient. Schließlich hatte es sicher bereits ein bewegtes Leben und sich eine altehrwürdige Er- oder besser Beleuchtung bewahrt. :D
@ Hubert:

Um das Signal brauchst du dir keine Sorgen zu machen, das hat selbst bei mir schon einiges mitgemacht. So hat es doch die letzten Wochen liegend am Hang des " Leonieskamm " verbracht und ist somit die Nachbarschaft furchterregender "Gesteinsmassen" gewohnt :fool: Es funktioniert noch tadellos!
Bezüglich der Beleuchtung habe ich tatsächlich schonmal über LED nachgedacht, aber aufgrund der schlechten Bearbeitungsmöglichkeit des Zinkdruckgusses mit einer Korrundscheibe ( Dremel ) diese Idee erstmal wieder verworfen. Und das zierliche Signal den Urgewalten meiner " Pseudofräse " auszusetzten, neeee, da geht mir dann doch etwas die "Muffe" :D . So bleibt es erstmal ein gut erhaltener Oldtimer, welcher aber noch mit etwas resedagrüner Acrylfarbe bei Zeiten aufgewertet wird.
Was ist das eigentlich für ein braunes Papier über dem Drahtgitter ... Pack - oder Backpapier?
Das ist handelsübliches Klopapier, welches ich mit einem eingefärbten Leim/Wassergemisch schichtweise ( mind. 10 Lagen ) auf das vorher in unverdünntem Weißleim "getränkte" Drahtgitter aufgebracht habe. Dadurch stelle ich eine bombenfeste Bindung zwischen Gitter und Papier her, und durch das vorherige Einfärben ( mit unverdünnter Dispersionsfarbe ) entfällt das Grundieren.

So, kommen wir nun zu heutigen Update:

Im Vorfeld möchte ich mich schonmal für die stellenweise suboptimale Qualität mancher aufnahmen entschuldigen, mein Handyoldtimer hat hin und wieder ein paar Macken bezüglich der Scharfstellung :(

Wie schon am "Leonieskamm" praktiziert, habe ich auch über der Hohenburer Schleife ein herausnehmbares Teil eingeplant.

Bild

Bild

Die Gestaltung des groben Geländes erfolgte hier in Mischbauweise aus Drahtgeflecht und Styropor

Bild

Anschließend wurde wieder alles mit der bewährten Klopapiermethode in Form gebracht

Bild

Bild

Der erste Abschnitt hat auch breits seinen Schotter erhalten, allerdings ist dieser noch nicht farblich behandelt. Trotzdem finde ich den Eindruck schon recht gelungen. Hier mal der Mittagszug auf "Schienenreinigungsfahrt"

Bild

Der Selbige mal vom Hang aus gesehen

Bild

( die 212 in der Galerie ist auf Rangierfahrt, also keine Gefahr für den Personenzug :) )

Vr 1 für die 212, mit 40 "Sachen" geht´s in den "Todeskringel"

Bild

Da hier auf dieser Strecke eh nur 40 erlaubt sind, habe ich auf die Stellung Vr2, bzw. Hp2 am ( noch zu errichtenden ) Esig verzichtet.

Das Tunnelportal sowie die Stützwände werden übrigens eine typische, 50´ger-Jahre Betonkonstruktion, wobei ich hier versuchen werde, die Rückverankerung der senkrechten Stützwände im Fels nachzubilden.

So, das war´s für heute. Wünsch euch noch einen schönen Sonntag!

Gruß

Carsten
Hier geht es nach Mühlental, einem kleinen Bahnknoten in den 80´gern

https://www.stummiforum.de/viewtopic.php?f=15&t=151380

Benutzeravatar

Darius
InterCity (IC)
Beiträge: 804
Registriert: Do 4. Jan 2018, 14:58
Nenngröße: N
Stromart: digital
Steuerung: Digikeijs DR5000, iTrain
Gleise: Fleischmann ex Roco
Wohnort: München
Alter: 52
Deutschland

Re: Mühlental Ep IV: Landschaftsrohbau "Hohenbure" abgeschlossen

#714

Beitrag von Darius » So 15. Sep 2019, 12:15

Hi Carsten,

bin mal gespannt, ob da tatsächlich ein Zusammenhang besteht zur Tablet Steuerung :shock:
Deine Klopapier-Hügel gefallen mir sehr gut. Da geht es ja fix voran.
Viel Vergnügen beim Weiterbau.

Viele Grüße,
Daniel
Hier geht´s zur Baubegleitung:
viewtopic.php?f=15&t=158655 "Opa´s MoBa reloaded"

Sollte ich mal im Eifer des Gefechts vergessen, wer ich bin: Mein "echter" Name ist Daniel.

Antworten

Zurück zu „Anlagenbau“