Willkommen 

RE: Probleme BR 261, V60, Mä 37601

#1 von Rain_doerz ( gelöscht ) , 13.02.2018 11:08

Hallo liebe Stummis,

ich habe mir letzte Woche die "neue" V60, Märklin Artikel Nr.37601 zugelegt. Jetzt habe
ich leider feststellen müssen, das die Lok sporadisch Anfahrprobleme hat, sie bleibt unwillig stehen
--> dann muss ich die CS2 stoppen und starten, damit sie weiter fährt.
- Verwende die Centralstation CS2, mit aktuellen Softwareupdate -
Und wenn sie über meine Kontaktstrecke der Märklin Halbschranke fährt, auf das Masse-Schaltgleis
vor der Schranke kommt, bleibt sie sofort ohne "Wenn und Aber" stehen--> dann muss ich die
CS2 stoppen und starten, damit sie weiter fährt. Das Fahrverhalten ist reproduzierbar.
Könnt ihr mir helfen, was kann ich dagegen tun, oder muss ich Sie doch einschicken (Händler?)
Auf Hilfe und Antwort hoffend,

Euer Rainer


Rain_doerz

RE: Probleme BR 261, V60, Mä 37601

#2 von klein.uhu , 13.02.2018 11:23

Moin Rainer,

Neue Loks - auch neue Wagen - mit dunklen Laufflächen der Räder haben anfangs oft Kontaktprobleme durch eben diese dunkle Brünierung. Da hilft nur: fahren ... fahren ... fahren ... und nochmals fahren. Lass Deine Lok mal eine halbe Stunde in jeder Richtung Im Kreis fahren. Oder nimm einen feinen Glasradierer, lege die Lok auf den Rücken, versorge sie mit Strom, und lass den Glasradierer mal sanft schleifen. Oder nimm einen kleinen Baumwoll-Lappen mit einem Hauch Benzin und putze die laufenden Räder damit ab, nur die Laufflächen, am Besten ohne Gehäuse, denn das mag am Lack und der Beschriftung kein Benzin.

Und reinige die Gleise nach dem Einfahren. Wenn die Lok beim Einfahren stehen bleibt, brauchst nicht die Anlage ausschalten, ein kleiner Schubs reicht meistens auch.


| : | ~ analog

Gruß von klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


klein.uhu  
klein.uhu
Trans Europ Express (TEE)
Beiträge: 9.767
Registriert am: 30.01.2006
Spurweite H0
Steuerung mit Hand und Verstand
Stromart AC, Analog


RE: Probleme BR 261, V60, Mä 37601

#3 von AJ , 13.02.2018 13:48

Hi,

das gleiche Problem hatte ich auch. Nur an ECOS 2. Da musste ich sogar die Ecos neu starten.
Kontaktprobleme schließe ich daher aus. Ebenso ließ sie sich nur auf dem Programmiergleis programmieren. .
Ausserdem kuppelte sie auch schlecht, der Lokwalzer (ohne Sound) rüherte sich gar nicht. Und dann das 20 Jahre alte Führerhaus mit Schraube (ok, dass wußte ich vorher).
Ich bin es leid ständig Beta-Tester zu sein.
Ich habe meine Lok zurück gesandt

Gruß Andreas


Gruß Andreas

--------------------------------------------------------
C-Gleis, ECOS 2 und CS1 Reloaded immer mit neuestem Update, Mischbetrieb MM, Mfx und bevorzugt DCC


 
AJ
InterRegioExpress (IRE)
Beiträge: 272
Registriert am: 14.09.2008
Gleise C-Gleis
Spurweite H0
Steuerung ECOS 2 und CS1 Reloaded
Stromart AC


RE: Probleme BR 261, V60, Mä 37601

#4 von Rain_doerz ( gelöscht ) , 13.02.2018 19:11

Hallo, danke für Eure ideen,
Radkränze habe ich "geblankt", gelaufen ist sie auch genug,
aber gerade das Stehenbleiben auf der Kontaktstrecke ist geblieben, leider!
Anstubbsen bringt nix, muste die CS2 pausieren und aktivieren!
Wieso denkt der Spieleweltdekoder = sofort anhalten?

VG Rainer


Rain_doerz

RE: Probleme BR 261, V60, Mä 37601

#5 von Stummilein , 13.02.2018 19:19

Zitat

Hallo, danke für Eure ideen,
Radkränze habe ich "geblankt", gelaufen ist sie auch genug,
aber gerade das Stehenbleiben auf der Kontaktstrecke ist geblieben, leider!
Anstubbsen bringt nix, muste die CS2 pausieren und aktivieren!
Wieso denkt der Spieleweltdekoder = sofort anhalten?

VG Rainer



Hallo Rainer,

wenn Du den Spiel-Modus nicht ausschaltest und die Lok quasi keinen Sprit mehr hat, was macht sie dann?


Beste Grüße Ralf


 
Stummilein
Administrator / Foreninhaber
Beiträge: 5.716
Registriert am: 26.04.2005
Homepage: Link
Spurweite H0
Stromart AC


RE: Probleme BR 261, V60, Mä 37601

#6 von Rain_doerz ( gelöscht ) , 14.02.2018 10:16

Moin moin,

nette Erinnerung (hatte ich auch schon mal ... und bin reingefallen ...)
Aber der Modus ist definitiv von Anfang an deaktiviert und auf Dauerbetrieb
gestellt! Das Erstaunliche ist, alle anderen Loks verhalten sich normal, also fahren
über die Kontaktstrecke der Schranke, nur die BR 261 nicht, die bekommt Angst vorm
Bahnübergang und stoppt ab. VG Rainer


Rain_doerz

RE: Probleme BR 261, V60, Mä 37601

#7 von Rain_doerz ( gelöscht ) , 14.02.2018 10:22

Hallo,
ach so, ums Vorweg zu nehmen, die Gleise (Schienen+Pukos),
habe ich natürlich auch schon gründlich gesäubert (inkl. LUX),
aber nützt nix. Es stehen auch keine Herpa's oder Wiking's etc.
auf'm Bahnübergang ... Sie könnte also fahren. VG Rainer


Rain_doerz

RE: Probleme BR 261, V60, Mä 37601

#8 von Uwe der Oegerjung , 14.02.2018 11:52

Moin Rainer

Ich habe da eine Frage bleibt die Lok immer stehen, egal ob die Lok mit dem kurzen oder langen Vorbau voraus fährt

Mit fragenden Gruß von Uwe aus Oege


Modell/Spielbahner u. Sammler. Testanlage mit M-,K- u. C-Gleis.Modulanlage mit K- u. C-Gleis.
Fahre in H0 mit IB (DCC/MM2) oder analog mit AC oder DC.
H0 Strab.-, H0m/ H0e Klein- u. Feldbahn mit DC u. DCC
Schalten analog m. GBS.


 
Uwe der Oegerjung
Trans Europ Express (TEE)
Beiträge: 8.133
Registriert am: 29.07.2005
Ort: Hagen
Gleise Märklin m/k/c
Spurweite H0, H0e, H0m
Stromart AC, DC, Digital, Analog

zuletzt bearbeitet 13.07.2021 | Top

RE: Probleme BR 261, V60, Mä 37601

#9 von Elokfahrer160 , 22.02.2018 11:29

Moin,

ich hole den Thread nochmals hervor, da jetzt Märklin auch schon die 2018 Neuheit - die V 60 in Epoche III - ausgeliefert hat,
Meldung kam von Thorsten (Webermütze) und sie wird seit 21.02.2018 an die Fachhändler ausgeliefert , Modell ist die 37861;
sie hat lt. Märklin einen DCC Decoder und einen Kupplungswalzer.

Gruss - Elokfahrer160


Elokfahrer160  
Elokfahrer160
Metropolitan (MET)
Beiträge: 3.448
Registriert am: 06.05.2014


RE: Probleme BR 261, V60, Mä 37601

#10 von hwissing , 12.03.2018 00:14

Hallo Rainer,

das ist zwar interessant, aber ärgerlich. Irgendwie könnten es doch Kontaktprobleme sein. Am Kontaktgleis wird ja über die Radsätze Achse für Achse ein Massekontakt zur Ansteuerung der Bahnschranke geschlossen. Ist der andere Pol der Bahnschranke 16V vom Lichtanschluß?
Haben alle Räder eine sichere Verbindung zur anderen Lokseite und untereinander? Das Rad mit dem Haftreifen leistet keinen sicheren Beitrag. Wie verhält sich die Lok, wenn Du die Kontaktstrecke mit einem Draht überbrückt hast?

Viel Geduld beim Fehler suchen!
H. Wissing


Märklinbahner seit 1956,
Herr über einen eigenen Lötkolben seit 1960,
weiß als Ingenieur, was man wie mit Elektrotechnik/Elektronik machen kann,
weiß als Arzt, dass technische Systeme keine Selbstheilungsmechanismen haben!


hwissing  
hwissing
InterRegio (IR)
Beiträge: 134
Registriert am: 23.01.2012


RE: Probleme BR 261, V60, Mä 37601

#11 von tennisidefix , 22.09.2018 05:30

Hallo Stummis,
ich hole den Beitag wieder hoch und wollte wissen ob das Problem behoben ist. Auf meiner Anlage habe ich gestern feststellen müssen, dass meine neue 261 beim Überfahren von Entkupplern einen Kurzschluss auslöst. Es ist die einzige Lok die das macht. Was mich wundert Märklin verbaute einen uralten Schleifertyp mit Loch in der Mitte und jedesmal wenn sich der Schleifer beim Überfahren hebt wird der Kurzschluss ausgelöst. Durch einen kleinen Schups fährt sie wieder weiter. Ist der Kurzschluss ausgelöst und wird in der Zentrale angezeigt und will man sie etwas nach vorne Schupsen, bestätigt den Kurzschluss mit dem das Problem gelöst ist, fährt die Lök nicht weiter und bleibt stehen. Ich habe das Gefühl die CS 2 reagiert auch nicht mehr. Das passiert in beide Fahrtrichtungen. Ich nutze den Standartmodus. Das ist etwas Ärgerlich. Werde höchstwahrscheinlich die Lok zurückgeben. Hat hier jemand auch so ähnliche Probleme?

Viele Grüße
Wolfgang


Eingleisige C Gleis Anlage
viewtopic.php?p=749901#p749901
N-Plan
https://www.stummiforum.de/
Wolfsweiler N
Wolfsweiler N


 
tennisidefix
EuroCity (EC)
Beiträge: 1.036
Registriert am: 29.12.2009
Ort: München
Spurweite H0, N
Steuerung ECOS 50100
Stromart DC, Digital


RE: Probleme BR 261, V60, Mä 37601

#12 von Analogbahner , 22.09.2018 05:36

Der Schleifer wird so weit angehoben, dass er - oder die Zungen - verbotenerweise Masse berühren?


Gruß Analogbahner

Ich wurde gesperrt und kann nichts mehr schreiben. Deshalb bedanke ich mich bei allen für die schöne Zeit hier an dieser Stelle. Ich habe mir bei keinem Beitrag etwas vorzuwerfen und verlasse kopfschüttelnd das Forum. Meine nächste Teppichbahn ist in Planung und wird ohne euch stattfinden. Die Tipps und Diskussionen hier waren immer eine Bereicherung. Tschüß.


Analogbahner  
Analogbahner
Metropolitan (MET)
Beiträge: 3.232
Registriert am: 14.09.2009


RE: Probleme BR 261, V60, Mä 37601

#13 von Lokpaint , 22.09.2018 11:14

Hallo

Die alten 3064/65 haben Isolierscheiben um die Befestigungsschrauben der Kupplung weil der Schleifer dort anstoßen kann.
Vielleicht ist das bei der neuen auch das Problem?
Etwas Tesa auf den Schleiferzungen sollte das Problem dann lösen.

Bart


Lokpaint  
Lokpaint
Metropolitan (MET)
Beiträge: 2.948
Registriert am: 10.11.2006
Gleise M-Gleise 3600
Steuerung Analog, IB. CS2


RE: Probleme BR 261, V60, Mä 37601

#14 von tennisidefix , 22.09.2018 23:52

Hallo Stummis,
ich habe mir die Lok von unten noch mal genau angeschaut. Der Schleifer der montiert ist berührt beim Überfahren des Entkupplers mit den Enden das Gehäuse des Fahrwerks. Man kann auch leichte Spuren erkennen, dass das Metalgehäuse unten für den globigen Schleifer etwas ausgefräst ist. Habe an den beiden Enden etwas Isolierband an das Gehäuse unten zwischen dem Schleifer angeklebt. Jetzt fährt sie ohne einen Kurzschluss auszulösen. So ist sie eine schöne Lok aber leider finde ich so etwas nicht ganz in Ordnung.

Viele Grüße
Wolfgang


Eingleisige C Gleis Anlage
viewtopic.php?p=749901#p749901
N-Plan
https://www.stummiforum.de/
Wolfsweiler N
Wolfsweiler N


 
tennisidefix
EuroCity (EC)
Beiträge: 1.036
Registriert am: 29.12.2009
Ort: München
Spurweite H0, N
Steuerung ECOS 50100
Stromart DC, Digital


RE: Probleme BR 261, V60, Mä 37601

#15 von tennisidefix , 14.01.2019 15:38

Hallo Stummis,
ich habe meine Lok an Märklin geschickt. Es ist einfach nicht tollerrierbar, dass der Schleifer in der Ausfräsung das Gehäuse berührt und einen Kurzschluss verursacht. Die Fahreigenschaften im unteren Bereich, bei der Langsamfahrt, sind zu schlecht. Sie ruckelt sehr stark und bleibt stehen, schaltet auch nicht korrekt mit der Fahrrichtung um. Mal schauen wann sie zurückkommt und ob der Fehler behoben ist.

Viele Grüße
Wolfgang


Eingleisige C Gleis Anlage
viewtopic.php?p=749901#p749901
N-Plan
https://www.stummiforum.de/
Wolfsweiler N
Wolfsweiler N


 
tennisidefix
EuroCity (EC)
Beiträge: 1.036
Registriert am: 29.12.2009
Ort: München
Spurweite H0, N
Steuerung ECOS 50100
Stromart DC, Digital


RE: Probleme BR 261, V60, Mä 37601

#16 von suffix ( gelöscht ) , 14.01.2019 17:04

Zitat

Zitat

Hallo, danke für Eure ideen,
Radkränze habe ich "geblankt", gelaufen ist sie auch genug,
aber gerade das Stehenbleiben auf der Kontaktstrecke ist geblieben, leider!
Anstubbsen bringt nix, muste die CS2 pausieren und aktivieren!
Wieso denkt der Spieleweltdekoder = sofort anhalten?

VG Rainer



Hallo Rainer,

wenn Du den Spiel-Modus nicht ausschaltest und die Lok quasi keinen Sprit mehr hat, was macht sie dann?




Was genau hat eine Kontaktstrecke mit dem Spritverbauch im Spieleweltmodus zu tun?


suffix

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 170
Xobor Einfach ein eigenes Forum erstellen
Datenschutz