Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#1 von Dirkbartholomae , 08.01.2024 22:32

Hallo Leute,
ich habe eine grössere Kelleranlage 25 qm, U-Form, links Paradestrecke, andere Seite großer Bahnhof mit Stadt, links und rechts jeweils Wendel mit Schattenbahnhof und Durchfahrtsgleis. Dazu eine Nebenstrecke (Bergstrecke). Die Anlage ist schon älter ca. 18 Jahre. Seit November bin ich wieder am putzen, reparieren und die letzten 3 Wochen fuhr ich täglich mit meinen Zügen. Ich betreibe die Anlage mit 2 Central Station 2 und habe circa. 5-6 Stromkreise (Booster mit Trafo jeweils). Seit gestern spinnt die Anlage. Die Züge fahren zwar noch normal im Bahnhofsbereich, aber im Schattenbahnhof, Nebenstrecke und Paradestrecke tut sich gar nichts mehr. Loks die ich anwähle da flackert nur noch die Stirnbeleuchtung und ab und zu fährt ein Zug Vollgas - sonst nichts. Über Layout kann ich zwar die Magnetartikel auf dem Bildschirm schalten aber die auf der Anlage rühren sich nicht. Es ist auch kein weißer Hintergrund mehr zu sehen sondern ein karierter. Ich habe absolut keine Ahnung was das sein könnte und hoffe es kann mir hier jemand helfen. Ich habe heute noch ein Update gefahren auf beiden CS2 und der Effekt ist der Gleiche. Mehrere Loks versucht, kann wie gesagt nur im Bahnhof fahren. Wenn ich einen Triebzug aus dem Bahnhof rausfahre zur Nebenstrecke fährt der ganz normal raus sobald er in den Stromkreis der Nebenstrecke kommt, Bremsenquietschen und dann Stillstand, die Beleuchtung bleibt an. Was könnte das sein? Ich habe wie gesagt nichts verändert? S88 Stecker lose? Fahrstromdraht herausgefallen (Programmiergleis geht auch ohne Probleme)!?

Dirk


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#2 von X2000 , 09.01.2024 08:52

Moin,
karierter Hintergrund spricht doch für den Editor Gleisplan. Komisch. Aber da du Züge fahren kannst, liegt der Fehler doch vermutlich in den Bereichen der Booster. Also das, was fährt, wird direkt von der CS2 gesteuert?

Booster Verkabelung überprüfen. Die CS einschicken, um die Software zu checken, ggf. wird sie neu aufgespielt.


Gruß

Martin


X2000  
X2000
Gleiswarze
Beiträge: 11.177
Registriert am: 28.04.2005
Gleise C
Spurweite H0, H0m, Z, 1
Steuerung Tams WDP CS2 IB 6021
Stromart AC, DC, Digital, Analog

zuletzt bearbeitet 09.01.2024 | Top

RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#3 von supermoee , 09.01.2024 09:03

Hallo

kannst du die Bereiche, wo das passiert, genau den CSen und den Boostern zuordnen? Dann weisst du, wo du suchen musst.

Was versorgt dein Bahnhofsbereich? Was deine Paradestrecke? Was dein Schattenbahnhof?

Das Flackern deiner Lokbeleuchtung deutet auf schleichendem Kurzschluss. Wenn Lok rasen heisst es, dass die Dekoder die Gleisspannung als Analogspannung interpretieren. -> gestörtes Digitalsignal eventuell durch Kurschluss.

Hast du beim Reinigen irgendwas an der Stromversorgung verhunzt?

Ich würde erstmal alle CS und Booster abstecken und einzeln wieder einstecken und prüfen, wann das Problem wieder auftritt.

Gruss

Stephan


Der Trend geht deutlich zur Zweitanlage hin.


Beardiepoldi hat sich bedankt!
supermoee  
supermoee
Tankwart
Beiträge: 13.849
Registriert am: 02.06.2006
Gleise Maerklin K Gleise / Kato N / Fleischmann N / Peco N
Spurweite H0, N
Steuerung Maerklin CS3 2.4.0 / Fichtelbahn BiDiB
Stromart Digital

zuletzt bearbeitet 09.01.2024 | Top

RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#4 von Dirkbartholomae , 09.01.2024 11:12

Erstmal vielen Dank für die Tipps, die einzelnen Booster und die Kabel werde ich dann mal überprüfen. Wenn es ein Kurzschluss ist, warum fahren die Loks dann in einem Stromkreis einwandfrei, oder kann das trotzdem sein?


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#5 von Eckhart , 09.01.2024 11:43

Hallo Dirk!

Werd' doch mal konkret!

Zitat von Dirkbartholomae im Beitrag #1
Ich betreibe die Anlage mit 2 Central Station 2 und habe circa. 5-6 Stromkreise (Booster mit Trafo jeweils). Seit gestern spinnt die Anlage.


Das ist wie die Frage in einem Golf Forum "Ich hab da ein Problem mit meinem Golf 2". Kein Baujahr, kein Motor, keine Ausstattungsvariante, nicht einmal die Kraftstoffart. Sowas bekommt man im Golf Forum direkt um die Ohren gehauen!

WAS für CS2en hat du denn nun wirklich? Die allererste 60213, oder die 60214 und wenn ja, die galvanisch getrennte, oder die nicht getrennte? Oder zwei 60215? Oder verschiedene gemischt? Und benutzt du beide CS2 Booster als Fahrbooster, oder eine davon als Weichenbooster? Und deine restlichen Booster, was sind das für welche? Alles 60174 und 60175? Oder hast du zufällig 60173 und das Umtauschen verpasst? Oder sogar noch alte 6017? (evtl. sogar 6015?) Vielleicht sogar sog. "Delta-Booster"? Und wie hast du die Trennung zwischen den Stromkreisen gemacht? Nur einseitig, oder auch Massentrennung, oder gar Schleiferwippen? (relevant bei galvanisch nicht getrennten Komponenten, oder Mischmasch von Booster-Arten)

Hier gibt es, lange vor einer Fehleranalyse, mehr Fragen als Antworten!

Gruß, Eckhart


Meine aktuelle Umfrage: Wie gut kannst du mit dem MLL Pattern-Configurator umgehen?


gabli hat sich bedankt!
Eckhart  
Eckhart
InterCity (IC)
Beiträge: 681
Registriert am: 28.01.2022
Gleise K-Gleis
Spurweite H0
Steuerung CS3+
Stromart AC, Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#6 von Dirkbartholomae , 09.01.2024 11:49

Hallo Eckhart,
ich habe zwei Central Station 2 60214, was galvanisch getrennt bedeutet weiß ich nicht. Beide sind mit einem Kabel verbunden und haben ja jahrelang einwandfrei funktionert. Ich verwende beide als Fahrbooster. Ansonsten habe ich Trafo 6002 und Booster 6018/6017 im Betrieb. Trennung mit 7522 (Plastikteil von Märklin)


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#7 von Eckhart , 09.01.2024 12:09

Hallo Dirk!

Zitat von Dirkbartholomae im Beitrag #6
Hallo Eckhart,
ich habe zwei Central Station 2 60214, was galvanisch getrennt bedeutet weiß ich nicht. Beide sind mit einem Kabel verbunden und haben ja jahrelang einwandfrei funktionert. Ich verwende beide als Fahrbooster. Ansonsten habe ich Trafo 6002 und Booster 6018/6017 im Betrieb. Trennung mit 7522 (Plastikteil von Märklin)


Guck doch mal bitte hinten auf die beiden 60214. Wenn du dort ein Symbol siehst, bei dem zwei Ringe ineinander geschlungen sind, hast du die galvanisch getrennte Variante, die ähnlich der 60215 ist! Wenn die Ringe nicht da sind, dann entspricht eine solche 60214 eher einer galvanisch nicht getrennten 60213.

Nur mit 7522 hast du nur eine Mittelleitertrennung. Ich hoffe, dass mindestens eine deiner 60214 eine galvanische Trennung hat! Außerdem dürfen normaler Weise 6018 (oder ältere 6016) Booster überhaupt nicht in diese Konfiguration hinein kombiniert werden, das sie eine sog. "2-Leiter-Brücke" haben.

So etwas kann durchaus Jahre lang gut gehen; doch wenn die Bauteile altern, oder man zufällig mal länger, mit einem Schleifer eines stehen gebliebenen Fahrzeugs, eine Verbindung auch des Mittelleiters hergestellt hat, kann es dann auch mal was durchhauen. Ich vermute, wenn sich dort nicht einfach Kontaktfehler herausstellen, dass es durch deinen Booster-Mischmasch den 5-Pol Booster Port der CS2 zerhauen hat, an dem die alten 6017 (und leider auch 6018) Booster hängen.

Gruß, Eckhart


Meine aktuelle Umfrage: Wie gut kannst du mit dem MLL Pattern-Configurator umgehen?


gabli hat sich bedankt!
Eckhart  
Eckhart
InterCity (IC)
Beiträge: 681
Registriert am: 28.01.2022
Gleise K-Gleis
Spurweite H0
Steuerung CS3+
Stromart AC, Digital

zuletzt bearbeitet 09.01.2024 | Top

RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#8 von est2fe , 09.01.2024 12:17

Hallo Dirk,

Zitat von Dirkbartholomae im Beitrag #1
Die Züge fahren zwar noch normal im Bahnhofsbereich, aber im Schattenbahnhof, Nebenstrecke und Paradestrecke tut sich gar nichts mehr. Loks die ich anwähle da flackert nur noch die Stirnbeleuchtung und ab und zu fährt ein Zug Vollgas - sonst nichts.


Vollgas deutet auf einen defekten Boosterkreis hin.
An welchen Boostern sind denn da diese Anlagenabschnitten angeschlossen?

Oder hast du (unbemerkt) beide CS2 in den Master-Modus geschaltet?

Fragender Gruss

est2fe


est2fe  
est2fe
EuroCity (EC)
Beiträge: 1.455
Registriert am: 07.06.2007
Gleise C + M
Spurweite H0
Steuerung 6021 IB1 MS1 MS2 CS2 CS3
Stromart Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#9 von supermoee , 09.01.2024 13:14

Zitat von Dirkbartholomae im Beitrag #4
Wenn es ein Kurzschluss ist, warum fahren die Loks dann in einem Stromkreis einwandfrei, oder kann das trotzdem sein?


Hallo

was in einem Boosterkreis passiert, bekommen die anderen Booster nicht mit, wenn die Zentrale das nicht mitbekommt (und alles abschaltet), weil eben der Kurzschluss schleichend ist. Schleichende Kurzschlüsse sind die, die so gering sind, dass die Abschaltung des Booster nicht anspricht. Verursacht z.B. durch unzureichende Verkabelung, die einen so starken Spannungsabfall verursachen, dass der Booster den Kurzschluss nicht mehr bemerkt. Diese können aber sehr gefährlich sein, weil trotzdem irgendwo etwas überhitzt und verbrennt.

Gruss

Stephan


Der Trend geht deutlich zur Zweitanlage hin.


supermoee  
supermoee
Tankwart
Beiträge: 13.849
Registriert am: 02.06.2006
Gleise Maerklin K Gleise / Kato N / Fleischmann N / Peco N
Spurweite H0, N
Steuerung Maerklin CS3 2.4.0 / Fichtelbahn BiDiB
Stromart Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#10 von Stummilein , 09.01.2024 14:38

Hallo,

eigentlich könnt Ihr Euch alle Antworten sparen, denn keiner weiß, woran es tatsächlich liegt.
Ich denke, hier reicht schon ein Metallteilchen auf einem der Gleise, um "Irritationen" im Strom-/Digtialbereich zu schaffen.

Das einzige, was hier wirklich hilft, ist der konsequente Test aller Komponenten auf einem einfachen Gleisoval, dass nicht an der Anlage hängt.
Daran wird jede CS2 und anschließend jeweils 1 Booster getestet. Somit kann anschließend zumindest klar definiert werden, ob die "Hardware" bzw. digitalen Geräte ok sind.

Wenn dem so ist, dann wird es aufwendiger, denn dann müssen die einzelnen Bereiche, die mit einem Booster versorgt werden getestet werden und zwar einzeln.

Ist natürlich Abhängig von den zusätzlichen verbauten Komponenten wie Weichendecoder, Signale usw. hier kann überall ein Mangel zu dem genannten Problem führen.

Und nicht vergessen, die Gleise tatsächlich mal zu prüfen, ob das nichts draufliegt, was da nicht hingehört.

Viel Spaß beim Fehler suchen.


Beste Grüße Ralf


gabli hat sich bedankt!
 
Stummilein
Administrator / Foreninhaber
Beiträge: 7.353
Registriert am: 26.04.2005
Homepage: Link
Spurweite H0
Stromart AC, Digital, Analog


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#11 von TEEvt115Fan , 09.01.2024 15:47

Moin zusammen,
da kann ich Ralf voll zustimmen, auch ich habe mehrere Boosterkreise (Tams B3). Anfang letztes Jahr hatte ich in einem Schattenbahnhof ein ähnliches Verhalten. Nach langem Fehlersuchen habe ich den Rest von einem ab geknipsten Stiftnagel aufs Gleis gefunden.
Nun habe ich alle Kreise einzeln abschaltbar gemacht für den Fall der Fälle.

Viel Erfog bei der Fehlersuche
Kalle


Epoche III - IV, Anlage immer noch in Bau . SBf in C-Gleis, Anlage K-Gleis,
Züge: Bekennender Dampf+ Diesel-FAN!
OpenCar mit BiDiB
Steuerung alles unter Linux BS!


 
TEEvt115Fan
InterRegio (IR)
Beiträge: 208
Registriert am: 05.07.2018
Ort: Osnabrücker Land
Spurweite H0
Stromart AC, Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#12 von Dirkbartholomae , 09.01.2024 16:07

Erstmal vielen Dank für die vielen Ratschläge, dann werde ich mich wohl mal die nächsten Tage daran setzen alles abzuchecken, ja ein paar Nägel habe ich sogar eingesetzt unten im Schattenbahnhof, ich berichte euch dann.


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#13 von Dirkbartholomae , 17.01.2024 16:15

So wollte euch mal ein Update geben. Ich habe mittlerweile alle Wagons und Loks von den Schienen genommen und alles durchgecheckt - es liegen keine Metallteile irgendwo herum. Dann habe ich die beiden Centralstation separiert und einzeln angeschlossen, der Fehler blieb. Ich habe zwei 6017 Booster ausgetauscht weil die nicht mehr gingen (Lampe war aus). Fehler ist immer noch der gleiche und heute kam ich auf eine neue Idee. Ich habe unten in Reihe geschaltet 12 Booster und Trafos mit diesem grauen Kabel. Die ersten sechs sind für den Fahrstrom die restlichen sechs für die K83 Decoder Magnetartikel. Ich habe zuerst alle 6 Fahrstrom Booster/Trafos mit dem Kabel verbunden (und dabei die K83 außen vorgelassen) und siehe da meine Loks fahren einwandfrei über die gesamte Anlage. Jetzt bin ich dabei nach und nach die einzelnen Booster/Trafos mit den K83 Decodern dazuzuschalten um zu sehen wann der Fehler auftritt. Die ersten beiden haben schonmal funktioniert. Ich bedanke mich trotzdem für die Hilfe. Werde wohl demnächst komplett umrüsten auf die CS3 (habe ich schon gekauft). Ist halt einiges was ich mir anschaffen muss, alleine die Booster und Trafos für den Fahrstrom kosten mir runde 1500 Euro. Dazu die Terminals. Ist es eigentlich notwendig für meine Magnetartikel (circa. 190 Weichen und Signale) soviele Booster (6) und Trafos anzuschaffen oder geht es auch mit weniger?


Eckhart hat sich bedankt!
Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#14 von Eckhart , 17.01.2024 16:26

Hallo Dirk!

Vielen Dank für das Update! Das Forum lebt davon, dass User, die die Suchfunktion bemühen, auch erfahren, was daraus geworden ist! Also bei dir: Daumen hoch!

Zitat von Dirkbartholomae im Beitrag #13
Ist es eigentlich notwendig für meine Magnetartikel (circa. 190 Weichen und Signale) soviele Booster (6) und Trafos anzuschaffen oder geht es auch mit weniger?


An deiner Stelle würde ich eher die Magnetartikel-Decoder so umrüsten (wenn es geht, bzw. du die Fähigkeiten dazu hast), oder austauschen, dass sie das Gleissignal aus dem Booster nur noch für die Erkennung der Befehle benötigen und den Strom für die Betätigung der Weichen und Signale aus einem separaten Trafo/Netzteil beziehen! Wenn du das komplett umsetzen kannst, dann brauchst du für die Steuerung aller Magnetartikel nur noch EINEN Booster! (denn wie du schon gemerkt hast ist "Digitalstrom teurer Strom!")

Gruß, Eckhart


Meine aktuelle Umfrage: Wie gut kannst du mit dem MLL Pattern-Configurator umgehen?


gabli hat sich bedankt!
Eckhart  
Eckhart
InterCity (IC)
Beiträge: 681
Registriert am: 28.01.2022
Gleise K-Gleis
Spurweite H0
Steuerung CS3+
Stromart AC, Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#15 von Dirkbartholomae , 17.01.2024 16:29

Technisch bin ich eher nicht so gut aufgestellt - mein Vater sagte mir vor 40 Jahren immer ich hätte 2 linke Hände. Aber ich kann gut analysieren und organisieren. Aber ich denke mal das bekomme ich hin. Mein Plan ist die CS3 für den Fahrbetrieb und die alten K83 Decoder werde ich über die alten Booster an meine CS2 anschliessen.


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#16 von Eckhart , 17.01.2024 16:52

Hallo Dirk!

Zitat von Dirkbartholomae im Beitrag #15
Technisch bin ich eher nicht so gut aufgestellt - mein Vater sagte mir vor 40 Jahren immer ich hätte 2 linke Hände. Aber ich kann gut analysieren und organisieren. Aber ich denke mal das bekomme ich hin. Mein Plan ist die CS3 für den Fahrbetrieb und die alten K83 Decoder werde ich über die alten Booster an meine CS2 anschliessen.


Für den alten Märklin k83 gibt es diese Umbauanleitung auf separate Einspeisung https://www.windigipet.de/files/umbau_k8...einspeisung.pdf Vielleicht kennst du jemanden, der es für dich tun kann. Sooooo enorm schwer ist es nicht!

Gruß, Eckhart


Meine aktuelle Umfrage: Wie gut kannst du mit dem MLL Pattern-Configurator umgehen?


MTB-Ontour und gabli haben sich bedankt!
Eckhart  
Eckhart
InterCity (IC)
Beiträge: 681
Registriert am: 28.01.2022
Gleise K-Gleis
Spurweite H0
Steuerung CS3+
Stromart AC, Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#17 von est2fe , 17.01.2024 19:05

Hallo Leute,

ich meine, dass es bei den Göppingern mit dem Schalten von Magnetartikel so ist, dass
immer nur ein MA=Magnetartikel (Signal oder k/m83/84) geschaltet wird und das dann
so nach und nach (seriell). Der GFP sorgt da dafür.
Das bedeutet dann aber auch, dass rein für das Schalten immer nur der Strom von einem
Magnetartikel vorgehalten werden muss.
Jetzt muss man mal sehen, wie hoch der Ruhe-Strom von sagen wir mal 50 MAs ist.
Wenn die sagen wir jetzt geschätzt ca. 1,5A (je 30mA / MA) ist, dann bräuchte man
dafür nur einen Booster mit 2,5A Gesamtstrom also mit etwas Reserve 3A. Eine C-Gleis-
Weiche ist bisher der MA, der mit 1A am meisten Schalt-Strom braucht.
Bei 200 MAs sind dann max. 4 Booster nötig. Ich würde da mal an die CS3 recht viele
ungeschaltete MAs dranhängen und die Realwerte messen. Ob sich da der Umbau auf
eine separate Einspeissung noch lohnt, das muss man dann selber einschätzen.

Gruss est2fe


est2fe  
est2fe
EuroCity (EC)
Beiträge: 1.455
Registriert am: 07.06.2007
Gleise C + M
Spurweite H0
Steuerung 6021 IB1 MS1 MS2 CS2 CS3
Stromart Digital


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#18 von X2000 , 18.01.2024 15:39

Zitat von Dirkbartholomae im Beitrag #4
Erstmal vielen Dank für die Tipps, die einzelnen Booster und die Kabel werde ich dann mal überprüfen. Wenn es ein Kurzschluss ist, warum fahren die Loks dann in einem Stromkreis einwandfrei, oder kann das trotzdem sein?


Ruhestrom braucht kein Antrieb; nur Decoder.


Gruß

Martin


X2000  
X2000
Gleiswarze
Beiträge: 11.177
Registriert am: 28.04.2005
Gleise C
Spurweite H0, H0m, Z, 1
Steuerung Tams WDP CS2 IB 6021
Stromart AC, DC, Digital, Analog


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#19 von Dirkbartholomae , 18.01.2024 15:53

Mittlerweile habe ich alle Booster der Magnetartikel ausprobiert und der vorletzte war hinüber - habe den ausgetauscht und alles funktioniert wieder normal.


Dreispur und gabli haben sich bedankt!
Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#20 von X2000 , 18.01.2024 18:43

Das ist gut, wenn die Ursache gefunden wurde. Fragt sich nur, warum der Booster ins Nirwana ging?


Gruß

Martin


X2000  
X2000
Gleiswarze
Beiträge: 11.177
Registriert am: 28.04.2005
Gleise C
Spurweite H0, H0m, Z, 1
Steuerung Tams WDP CS2 IB 6021
Stromart AC, DC, Digital, Analog


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#21 von Dirkbartholomae , 18.01.2024 19:43

Nun die Booster hängen dort seit fast 20 Jahren


Dirkbartholomae  
Dirkbartholomae
Beiträge: 8
Registriert am: 08.01.2024


RE: Märklin Digital Anlage Central Station 2 - plötzlich geht nichts mehr

#22 von X2000 , 18.01.2024 21:49

Nach 20 Jahren darf es mal passieren. Möglicherweise nur eine Kleinigkeit. Vielleicht schaut mal jemand rein und kann was tauschen.


Gruß

Martin


X2000  
X2000
Gleiswarze
Beiträge: 11.177
Registriert am: 28.04.2005
Gleise C
Spurweite H0, H0m, Z, 1
Steuerung Tams WDP CS2 IB 6021
Stromart AC, DC, Digital, Analog


   

ESU Lokpilot 5 an CS3 mit Firmware Problem
Lok mit Decoder 60760 beschleunigt und bremst plötzlich langsam

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz