RE: Roter Pfeil, Umbau

#1 von mueller.m.e ( gelöscht ) , 11.06.2009 09:51

Guten Tag

Habe mal eine Frage an die Umbauspezialisten. Besitze von Märklin den Triebwagen BR RCe 2/4 SBB, Roter Pfeil (33865 Delta). Möchte Diesen nun digitalisieren mit einem ESU Lokpilot 3.0. Gibt es hier spezielle Probleme und gibt es eine Alternative zum Originalmotor ?
Besten Dank für Eure Hilfe.

Freundliche Grüsse Markus


mueller.m.e

RE: Roter Pfeil, Umbau

#2 von klausR , 11.06.2009 10:12

Hallo Markus,

bei mir läuft ESU Lopi 3 M4 einwandfrei. Mein Umbau war allerdings von analog ( nicht Delta) mit einem Hamo-Magneten. Den nervigen Getriebesound bekommst Du allerdings nicht weg, auch nach gründlicher Getriebereinigung (Abrieb!). Es gibt ein Tauschgetriebe für rund 100 €, das war mir zu teuer.

Gruß, Klaus


Nach Umzug Neustart! Seit 1950 Märklin und mehr (Rivarossi, HAG, Roco, Liliput, usw.)


klausR  
klausR
InterRegio (IR)
Beiträge: 159
Registriert am: 06.11.2008
Ort: Friedrichshafen am Bodensee
Gleise C-Gleis / K-Gleis
Spurweite H0
Steuerung CS2 und/oder Windigipet
Stromart Digital


RE: Roter Pfeil, Umbau

#3 von mueller.m.e ( gelöscht ) , 11.06.2009 12:12

Hallo Klaus

Meiner ist bereits mit einem Gleichstrommotor ausgerüstet, ist kein
Trommel-/Scheibenkollektormotor verbaut.
Das mit dem Getriebe weiss ich. Hersteller ist in der Nähe von mir.
Habe bereits einen Lopi 2.0 verbraten und möchte deshalb wissen ob's
mit dem Originalmotor Probleme gibt.

Gruss Markus


mueller.m.e

RE: Roter Pfeil, Umbau

#4 von Reinhard ( gelöscht ) , 11.06.2009 12:57

Moin Moin!

Guggst DU!

htopic,34685,33865.html

htopic,28082,33865.html


Grüße vom Stumogle


Reinhard

RE: Roter Pfeil, Umbau

#5 von mueller.m.e ( gelöscht ) , 11.06.2009 16:39

Hallo Stumogle,

Danke für die Link's.

Kann ich sicher gebrauchen.

Gruss, Markus


mueller.m.e

RE: Roter Pfeil, Umbau

#6 von Lidokork , 11.06.2009 20:13

Hallo Markus

Zitat von mueller.m.e
Habe bereits einen Lopi 2.0 verbraten und möchte deshalb wissen ob's mit dem Originalmotor Probleme gibt.


Bei Deinem Roten Pfeil könnten das Getriebe und die Motorlager durch das Öl verharzt sein. Sollte dies der Fall sein, einfach reinigen. Wenn der gesamte Antrieb leichtgängig läuft, sollte der Antrieb für einen Lopi (und auch andere Decoder...) überhaupt kein Problem sein. Mein noch etwas älterer 3126 läuft mit einem Lopi V2 absolut problemlos.

Viele Grüsse

Peter


Lidokork  
Lidokork
InterCity (IC)
Beiträge: 641
Registriert am: 14.06.2006


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz