RE: Erfahrungswerte Uhlenbrock 76200

#1 von Hanne ( gelöscht ) , 25.08.2012 09:33

Hallo zusammen,

heute habe ich die Digitalisierung einer Märklin-Lok mit LFCM(Art.-Nr. 3072) mittels eines Uhlenbrock-76200 fertiggestellt.
Bei der Verkabelung sind keine Probleme aufgetreten und die Lok ist bei mittlerweile durchgeführten ausgiebigen Testfahrten einwandfrei gefahren.
Sorgen bereitet mir allerdings die für meine Erfahrungswerte relativ starke Wärmeentwicklung am Decoder. Und das nicht nur nach langer Fahrzeit sondern schon nach kurzer Betriebsdauer. Der Decoder ist luftig eingebaut, er ist auf keiner Seite festgeklebt, etc.

Vielleicht hat der ein oder andere diesen Baustein ebenfalls in Betrieb und kann mir sagen ob das "heiße Eisen" bei diesem Modell ganz normal ist.


Danke und Viele Grüße
der Hanne


Hanne

RE: Erfahrungswerte Uhlenbrock 76200

#2 von Asslstein , 25.08.2012 10:26

Hallo Hanne,

ich hatte den 76200 mal in eine 103 mit LFCM eingebaut. An eine zu starke Erwärmung kann ich mich nicht mehr erinnern. Aber ich kann mir gut vorstellen, dass Uhlen...ott inzwischen die Software geändert hat und diese Erwärmung normal ist.
Ich meine in letzter Zeit öfter über Wärmeprobleme bei Uhlenbrockdecodern gelesen zu haben.

Gruß
Knut


Bilder meiner Baustelle (Spielanlage)


 
Asslstein
InterCityExpress (ICE)
Beiträge: 2.440
Registriert am: 21.12.2007
Gleise Puko-Gleis
Spurweite H0e
Steuerung Lenz LZV100
Stromart AC / DC


RE: Erfahrungswerte Uhlenbrock 76200

#3 von Besra ( gelöscht ) , 25.08.2012 10:32

Hallo Hanne,

der 76200 entwickelt vergleichsweise viel Verlustwärme. Ich nehme an, dass das auf Grund der Stromaufnahme durch die Feldspule bedingt ist. Ob Deiner nun warm oder (zu) heiß wird, kann man aus der Ferne natürlich nicht beurteilen. Warm bis deutlich warm werden die bei mir eingesetzten Dekoder immer. Da ich mehrere davon im Gebrauch habe, kann ich auch feststellen, dass es abhängig von der Lok bzw. deren Motor ist.

Zitat
Der Decoder ist luftig eingebaut, er ist auf keiner Seite festgeklebt, etc.


Das ist nicht ganz ideal. Am besten schraubt man ihn wie vorgesehen mit der Schraube des ausgebauten, mechanischen Fahrtreglers fest, ggf. noch einige Beilagscheiben verwenden. Dadurch kann viel Wärme abgeleitet werden. Leider geht das nicht in jeder Lok ohne Weiteres. Und Vorsicht!: Der Dekoder darf das Lokchassis nur an der vorgesehen Stelle im Bereich der Bohrung berühren, keinesfalls dürfen irgendwelche Bauteile auf der Platine mit dem Rahmen oder dem Gehäuse in Berührung kommen!
In einigen Loks habe ich den Dekoder auch mit Heißkleber befestigt.
Wenn dem Dekoder zu heiß wird, schaltet er übrigens ab, d.h. die Lok bleibt stehen und das Licht blinkt schnell. Weiterfahrt erst nach Spannungsunterbrechung...

Grüße
Besra


Besra

RE: Erfahrungswerte Uhlenbrock 76200

#4 von Robert Bestmann , 25.08.2012 10:36

Hallo Hanne,

nimm einmal bitte den Motor auseinander und sehe Dir die Kollektorspalten an. Sind die schmutzig und mit Kohleabrieb zugesetzt? Wenn ja, bitte mit einem Zahnstocher, schmalen Schraubendreher o.ä. auskratzen und säubern, denn der Dreck ist elektrisch leitend, erzeugt dadurch Kriechströme, und die führen zu erhöhter Decoderbelastung und -erwärmung.

Viele Grüße

Robert


Robert Bestmann  
Robert Bestmann
Metropolitan (MET)
Beiträge: 2.608
Registriert am: 02.03.2009
Gleise Märklin M-Gleis
Spurweite H0
Steuerung Märklin/ESU CS1r
Stromart AC, Digital


RE: Erfahrungswerte Uhlenbrock 76200

#5 von SAH , 25.08.2012 20:49

Guten Abend Hanne,

Zitat von Hanne

heute habe ich die Digitalisierung einer Märklin-Lok mit LFCM(Art.-Nr. 3072) mittels eines Uhlenbrock-76200 fertiggestellt.
Bei der Verkabelung sind keine Probleme aufgetreten und die Lok ist bei mittlerweile durchgeführten ausgiebigen Testfahrten einwandfrei gefahren.
Sorgen bereitet mir allerdings die für meine Erfahrungswerte relativ starke Wärmeentwicklung am Decoder. Und das nicht nur nach langer Fahrzeit sondern schon nach kurzer Betriebsdauer. Der Decoder ist luftig eingebaut, er ist auf keiner Seite festgeklebt, etc.
Vielleicht hat der ein oder andere diesen Baustein ebenfalls in Betrieb und kann mir sagen ob das "heiße Eisen" bei diesem Modell ganz normal ist.



eine Erwärmung auf 50°C und mehr ist normal. Ab 45°C kann man mit den Fingern nicht mehr so gut unterscheiden, denn es ist halt ,,heiß".
Die Befestigung wurde Dir schon geraten, denn das ist dann gleichzeitig auch eine Wärmeableitung (weil das Chassis doch deutlich kälter ist).

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Tankwart
Beiträge: 12.833
Registriert am: 06.06.2005
Homepage: Link
Spurweite H0, N, Z
Stromart AC, DC, Digital, Analog


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz