Willkommen 

RE: Probleme beim Programmieren mit Ro. Multimaus

#1 von sven77 , 09.02.2013 23:48

Hallo,

In der Fleischmann H0 BR 141 habe ich einen 8 Pol. ESU Lokpilot V4.0 decoder verbaut

Wie folgt bin ich vorgegangen.
In der Bibliothek habe ich die Lok als BR 141 und auf L 2 stehen.
weiter ging es dann mit,
Pfeiltaste + Menü und dann auf Programmieren.
Bei der CV habe ich auch Nr.2 eingegeben. dann ok und es wurde mir W=4 angezeigt und das habe ich so gelassen. Die lok bewegt sich nicht, sie bleibt auf adresse drei.
Bin ich zu blöde oder was mache ich Falsch ?


Gruß Sven


 
sven77
InterCityExpress (ICE)
Beiträge: 2.325
Registriert am: 06.09.2010
Spurweite H0
Stromart DC


RE: Probleme beim Programmieren mit Ro. Multimaus

#2 von Dreispur , 10.02.2013 04:11

Hallo !

Wenn du in den Programiermodus bist mußt CV 1 wählen um die Lokadresse zu ändern !

Es werden zwar Werte angezeigt aber du mußt schon selbst die CV Nummern eingeben die verändert werden müssen.

mfG
Anton


mfG ANTON

Roco DigiSet+MMaus Rocomotin, IB 650 2.0 / IB 60500 ESU+CT-Programmer, Schalt/RMGB Dec Viessman , LDT,Roco,Lenz,LISSY,Lopi:Lenz,Tran+Sound/ESU+Sound/ Orig. Lok+Sound.anal.Trafo z.Test.WDP 7.0 u.9.2 / 2012 /RM Digikeijs / IB II /


Dreispur  
Dreispur
Metropolitan (MET)
Beiträge: 4.857
Registriert am: 16.11.2010
Ort: Nähe Horn NÖ
Spurweite H0, H0e, H0m, TT, N, G
Stromart AC, DC, Digital, Analog


RE: Probleme beim Programmieren mit Ro. Multimaus

#3 von sven77 , 10.02.2013 10:50

Hallo Anton,

Danke für deine Hilfe, jetzt hat es geklapt.


Gruß Sven


 
sven77
InterCityExpress (ICE)
Beiträge: 2.325
Registriert am: 06.09.2010
Spurweite H0
Stromart DC


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 179
Xobor Einfach ein eigenes Forum erstellen
Datenschutz