RE: Kran 46717 funktioniert nicht

#1 von hans-gander , 09.03.2009 18:36

@all,
ich habe heute beim M-Händler meines Vertrauens den Kran geholt, und was, ist er funktioniert nicht . MM-Protokoll und Adresse 77 bei der IB eingestellt. F1, F2, F3, keine Reaktion. Andere Loks funktionieren. Habe ich was vergessen ?
Grüße, Hans.


Frei nach Loriot:
Ein Leben ohne Modellbahn ist zwar möglich, aber sinnlos.

Albert Einstein:
Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Karl Valentin:
Es ist schon alles gesagt, nur nicht von allen.


 
hans-gander
CityNightLine (CNL)
Beiträge: 1.523
Registriert am: 16.10.2007
Gleise Tillig Elite
Spurweite H0, H0m
Steuerung Lenz mit Railware
Stromart DC, Digital


RE: Kran 46717 funktioniert nicht

#2 von Weltenbummler , 09.03.2009 18:43

Wenn mich nicht alles täuscht, dann gab es für die IB irgendwelche Sondereinstellungen.

Evtl. hilft das hier weiter
htopic,7319,46715.html

Da sind die Einstellungen der IB beschrieben


Gruß aus Karachi
Thomas


 
Weltenbummler
InterCityExpress (ICE)
Beiträge: 2.147
Registriert am: 14.02.2006
Ort: Karachi/ Pakistan
Gleise C-Gleis
Spurweite H0
Stromart AC, Digital


RE: Kran 46717 funktioniert nicht

#3 von Klaus Winkler , 09.03.2009 18:47

Hallo,

vielleicht hilft die folgender Thread weiter:

htopic,7319,Kran.html

Gruß Klaus


 
Klaus Winkler
InterRegio (IR)
Beiträge: 244
Registriert am: 05.05.2005
Gleise Märklin M
Spurweite H0, H0e
Stromart AC, Digital


RE: Kran 46717 funktioniert nicht

#4 von hans-gander , 09.03.2009 19:52

@all,
erst mal vielen Dank. Ich werde das die Tage mal ausprobieren.
Grüße, Hans.

edit: Es tut. Vielen Dank. Hier werden sie geholfen


Frei nach Loriot:
Ein Leben ohne Modellbahn ist zwar möglich, aber sinnlos.

Albert Einstein:
Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Karl Valentin:
Es ist schon alles gesagt, nur nicht von allen.


 
hans-gander
CityNightLine (CNL)
Beiträge: 1.523
Registriert am: 16.10.2007
Gleise Tillig Elite
Spurweite H0, H0m
Steuerung Lenz mit Railware
Stromart DC, Digital


RE: Kran 46717 funktioniert nicht

#5 von heinzhellas ( gelöscht ) , 05.05.2009 18:30

Zitat von hans-gander
@all,
erst mal vielen Dank. Ich werde das die Tage mal ausprobieren.
Grüße, Hans.

edit: Es tut. Vielen Dank. Hier werden sie geholfen



Hallo,
ich vermute, der kran geht jetzt.
Wenn nicht, melde dich mal.

Ich habe auch einige Fragen und Probleme zum Kran:
1. Bei mir stellt sich das Drehgestell nicht automatisch so zurueck,dass der Ausleger in die Gabel faellt.
2.Das Seil mit Haken habe ich schon gewechselt und zwar staerker.
3. Den Haken habe ich zusaetzlich beschwert.

Gruss Schmiermaxe


heinzhellas

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz