RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#1 von Bona , 13.08.2014 00:23

Moin zusammen,

seit etwas über einem halben Jahr habe ich eine Weller 40h zurzeit mit der mitgelieferten flachen Lötspitze und bekomme nun Probleme mit der Zinnaufnahme. Ich bin mir auch nicht ganz sicher, ob ich nicht schon Fehler gemacht habe, die man nicht mehr beheben kann. jedenfalls ist die Lötspitze schwarz und nimmt teilweise schwer Lötzinn auf. Vorher kam ich mit 345°C zurecht, inzwischen gehe ich bis auf 380°C. Frischer Lötzinn dauert etwas aufzunehmen, bereits benutzer Lötzinn an der Lötstelle wieder flüssig zu bekommen ist noch schwerer.

Ich habe mich mal durchgegoogelt und ein paar Dinge erfahren. Aber manche Sachen widersprechen sich, irgendwo ist immer mal jemand da, der etwas empfielt, der andere aber auf jeden Fall davor warnt, jetzt dachte ich mir, fragste mal die "eigenen Leute".

Zuerst was ich getan habe und angeblich falsch sein soll:

-nur destiliertes Wasser für den Schwamm (Kalk!) --> habe die genaze Zeit leider schon Leitungswasser verwendet
-nach dem Löten den Zinn nicht entfernen (Lötkolben nicht auf dem Schwamm abstreifen) --> habe ich auch immer gemacht
-im kalten Zustand vor dem ersten Gebrauch verzinnen --> wie soll das gehen?


Ich hoffe, von euch kann ich jetzt ganz genau erfahren, ob und wie ich meine Lötspitze wieder vollfunktionsfähig bekomme, und wie man das Problem, dass sie schwarz wird und keinen Zinn mehr korrekt aufnimmt nie wieder bekomme.
Einige hatten schon Lötspitzenreiniger emfohlen, den einige verachten, da er die Spitze "süchtig" macht (ohne den Reiniger geht nichts mehr auf Dauer: Einmal Reiniger, immer Reiniger)
Andere wiederum hatten eine Säuberung mit Drahtbürste empfohlen, wo sogar ich weiß, dass sie die Spitze beschädigt, genauso wie Schleifpapier.

Ich bin mit meinem Latein am Ende, verrostet ist die Spitze zum Glück schonmal nicht, aber die schwarze Schicht stört. Deswegen hoffe ich auf Lösungen, die wahr sind und nicht noch mehr schaden
Am allerbesten Leute, die sich wirklich auskennen
Ach ja, ganz nebenbei: das was ich inzwischen gestern weiterlöten wollte hat sich sogar nicht mal mehr richtig mit dem Zinn verbunden. Der war auf dem Kolben, setzte sich zum Glück immerhin auf die Stelle, aber das Kabel blieb trotzdem lose. Erst neuer Zinn ging dann irgendwie wieder. Kann das was mit dem Flussmittel zu tun haben? Ich nutze noch das mitgelieferte aus dem Set von Weller. und wenn man schon mal dabei ist, sollte ich definitiv für kniffligere Stellen Lötfett verwenden? Wenn ja, wann genau immer?


Viele Grüße
Thorsten


Meine Anlage "Mittelstadt" viewtopic.php?f=64&t=104225&p=1130172#p1130172

Wer schon immer mal selber Einsatzkräfte zu Einsätzen schicken wollte... und das mit einer echten OSM-Karte!
http://www.leitstellenspiel.de/?ruid=122121


 
Bona
InterRegio (IR)
Beiträge: 129
Registriert am: 26.12.2013


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#2 von garti62 , 13.08.2014 00:51

Hallo Thorsten,

gönn Dir am besten eine Dose davon. Damit kriegst Du auch die gruseligste Lötspitze wieder schön.
Und sie wird garantiert nicht "süchtig", glaub mir. Wenn Du hauptsächlich Kabel u.ä. lötest, solltest Du als Flußmittel nur Kolophonium nehmen.
Viel Erfolg

Ulli


erste Versuche: Weichenbau


 
garti62
InterCity (IC)
Beiträge: 645
Registriert am: 08.11.2011


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#3 von fgee , 13.08.2014 01:03

Weller-Lötspitzen sind speziell beschichtet und verschmutzen praktisch nicht. Wenn sie mal schwarz ist und bleibt und nicht mehr richtig funzt, ist es vielleicht einfach Zeit, die Lötspitze zu ersetzen. Denn Lötspitzen sind im Grunde Verschleissteile. Es ist kein Unglück, diese ab und an zu ersetzen.

Felix


Alles sollte so einfach wie möglich sein, aber nicht einfacher.


 
fgee
InterRegio (IR)
Beiträge: 139
Registriert am: 26.01.2013
Homepage: Link
Ort: bei Zürich
Spurweite N, G
Steuerung Spur N analog -- Gartenbahn digital
Stromart DC, Digital, Analog


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#4 von Bona , 13.08.2014 02:02

Zitat von garti62

Und sie wird garantiert nicht "süchtig", glaub mir. Wenn Du hauptsächlich Kabel u.ä. lötest, solltest Du als Flußmittel nur Kolophonium nehmen.



Danke, wenn du meinst, dass es auch mit einmaliger Benutzung gut geht, werde ich es mal ausprobieren müssen. Zum Flussmittel: Ist jetzt Lötfett das gleiche wie Flussmittel? Oder anders: Zählt Lötfett zu den Flussmitteln? Ich hatte Lötfett nämlich schon mal bei der Arbeit benutzt, bevor das Lötzinn zum Einsatz kam. Ist das auch richtig so?
Vor dem Löten dann, wenn der "alte", verteilte Zinn nicht mehr richtig flüssig wird?
Und den Reiniger kann ich auch während dem Löten verwenden? Also Lötkolben starten/erhitzen --> Reiniger --> Flussmittel auftragen --> Zinn auftragen --> anlöten --> Spitze nicht abputzen und weiterlöten, sodass das abputzen am nassen Viskoseschwamm ein bis zweimal täglich reicht?


@fgee
die Lötspitze habe ich nur das Wochenende fast komplett benutzt, und vorher nur 2-3 mal kurzzeitig. Vielleicht war die 48 Stunden in Benutzung. Und das ist echt normal, die so früh zu wechseln?


Gruß
Thorsten


Meine Anlage "Mittelstadt" viewtopic.php?f=64&t=104225&p=1130172#p1130172

Wer schon immer mal selber Einsatzkräfte zu Einsätzen schicken wollte... und das mit einer echten OSM-Karte!
http://www.leitstellenspiel.de/?ruid=122121


 
Bona
InterRegio (IR)
Beiträge: 129
Registriert am: 26.12.2013


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#5 von Martin Lutz , 13.08.2014 07:51

Hallo Thorsten,

Zitat von Bona

Zitat von garti62

Und sie wird garantiert nicht "süchtig", glaub mir. Wenn Du hauptsächlich Kabel u.ä. lötest, solltest Du als Flußmittel nur Kolophonium nehmen.



Danke, wenn du meinst, dass es auch mit einmaliger Benutzung gut geht, werde ich es mal ausprobieren müssen. Zum Flussmittel: Ist jetzt Lötfett das gleiche wie Flussmittel? Oder anders: Zählt Lötfett zu den Flussmitteln? Ich hatte Lötfett nämlich schon mal bei der Arbeit benutzt, bevor das Lötzinn zum Einsatz kam. Ist das auch richtig so?



Nein. Lötfett sollte man hier nicht verwenden. Im Elektroniklötzinn ist bereits Flussmittel eingebaut. Daher ist jedes weitere Mittel nicht nötig. Sollte das im Lötzinn eingebaute Flussmittel trotzdem nicht reichen, dann bitte Flussmittel vom Elektronikhandel verwenden und keinesfalls Lötfett. Lötfett führt zu frühem verätzen der Elektronikteile und natürlich auch der Lötspitze.

Bitte tausch erstmal die Lötspitze aus.


Zitat von Bona
-nur destiliertes Wasser für den Schwamm (Kalk!) --> habe die genaze Zeit leider schon Leitungswasser verwendet

Wäre richtig. Kalk auf der Lötspitze verkürzt ihre Lebensdauer. Aber nach meiner Erfahrung verwendet fast niemand destilliertes Wasser. Auch nicht Profis. Sollte man aber.

Zitat von Bona
-nach dem Löten den Zinn nicht entfernen (Lötkolben nicht auf dem Schwamm abstreifen) --> habe ich auch immer gemacht

Man kann schon das verheizte Flussmittel abwischen nach dem Löten, sollte dann aber die Spitze vor Nichtgebrauch wieder frisch verzinnen. Und erst dann in den Halter schieben.

Zitat von Bona
-im kalten Zustand vor dem ersten Gebrauch verzinnen --> wie soll das gehen?

Im kalten Zustand geht natürlich nicht. Aber unmittelbar vor der Lötung. Damit man mit frischem Lötzinn arbeitet.

Natürlich sollte man die Lötstation nicht zu lange aufgeheizt stehen lassen. Sobald man mit der Arbeit fertig ist, sollte man die Station ausschalten und abkühlen lassen. Dauern geheizt zu sein verkürzt die Lebensdauer.

Wie schon erwähnt. Lötspitzen halten nicht dauernd, sondern sind Verschleissteile und müssen hin und wieder gewechselt werden.

Sollte sich dein Problem nach Austausch der Lötspitze nicht bessern, kann es schon sein, dass die Station nicht mehr genügend aufheizen kann (möglicher Defekt von: Heizung, Thermostat, Wackelkontakt, Elektronik usw.)


Martin Lutz  
Martin Lutz
Trans Europ Express (TEE)
Beiträge: 7.790
Registriert am: 28.04.2005


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#6 von Schwanck , 13.08.2014 08:23

Moin,

während des Arbeitens müssen Lötspitzen immer wieder einmal gereinigt werden. Dafür gibt es nur 2 geeignete Mittel: Messing-Drehspäne auch Spiralwolle genannt oder Lappen aus Pflanzenfaser. Die berühmt berüchtigen Schwämmchen sind aus Kunststoff ob mit oder ohne Wasser, sie taugen nichts!
Ich benutze nur noch Reichelts "Cleaner 460A", ".."=Bestellnummer und als Ersatzwolle "Cleaner 460A E". Alle Schwämmchen befinden sich in der Restmülltonne.


Tschüss

K.F.


Schwanck  
Schwanck
Trans Europ Express (TEE)
Beiträge: 7.962
Registriert am: 22.08.2006
Ort: OWL
Spurweite H0, 1
Stromart Digital


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#7 von Helgasheimkeller , 13.08.2014 09:17

Hallo Thorsten Das was Du schreibst ist eine verzunderte Lötspitze. Wie schon beschrieben sind Lötspitzen verschleißteile, halten aber bei sorgfeltiger Pflege recht lange. Ich habe für meine Weller WECP-20 mit Kolben LR21 60 Watt mehrere Spitzen unterschiedlicher größe je nach anforderung. Die großen Spitze 4mm breit habe ich schon 25 Jahre und ist noch wie neu, während ich die kleinste 0,8mm schon einige male in dieser Zeit ersetzen mußte. ich wische meine Spitzen nach Gebrauch ,mit einem Baumwolllapen ab(ausrangierte unterwäsche). Lötfett sollte nur verwendet werden bei Materialien die kein Zinn anehmen wie Eisen. Bei verwendung von Lötfett wird Säure frei die neutraliesiert werden muß am besten mit Wasser. Im normalen Elektronik Lötzinn das ich verwende S-Sn60Pb40 in 1mm und 0,5mm ist kollophonium enthalten das ist für Kupfer und Messing vollkommen ausreichend. Gruß Werner


SabrinaMirijam


Helgasheimkeller  
Helgasheimkeller
InterCity (IC)
Beiträge: 952
Registriert am: 22.12.2008
Ort: Hamburg
Spurweite H0, H0e
Stromart Digital


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#8 von fantux , 13.08.2014 09:41

Hallo Bona,

Zitat von Bona
seit etwas über einem halben Jahr habe ich eine Weller 40h zurzeit mit der mitgelieferten flachen Lötspitze und bekomme nun Probleme mit der Zinnaufnahme. Ich bin mir auch nicht ganz sicher, ob ich nicht schon Fehler gemacht habe, die man nicht mehr beheben kann. jedenfalls ist die Lötspitze schwarz und nimmt teilweise schwer Lötzinn auf.



Benutzt du bleifreien Lötzinn? Was du hier beschreibst, ist bei bleifreiem Lot wohl "normal" und mit dem verlinkten Stannol Tippy leicht zu beheben.

Viele schreiben hier im Thread, dass ihre Lötspitzen schon uralt und immer noch gut sind. Meine Erfahrung: Meine Lötspitze ist ca. 7 Jahre alt (so wie die Lötstation). Mit bleifreiem Lot hatte ich nie Probleme. Vor einem Jahr bin ich auf bleifreies Lot umgestiegen - seit dem funktioniert die Lötspitze nur noch ca. 1 Basteltag am Stück und muss dann durch kurzes tunken in Tippy wiederbelebt werden. Von "süchtig" würde ich dabei nicht sprechen, ich sehe das jetzt eher als regelmäßige Reinigung an. Das Tippy scheint auch ewig zu halten. Nach 1 Jahr Benutzung ist die minikleine Dose noch nicht merklich leerer geworden.

Hintergrund ist wohl (Achtung, ungenaue Erklärungen aus dem Kopf, Experten oder Google werden das schnell korrigieren), dass bleifreies Lot unvermeidbare Mikrokratzer in der Lötspitze nicht einfach so auffüllt wie bleihaltiges Lot sondern stattdessen die oberste Schicht der Lötspitze korrodiert. Dadurch transportiert die Schicht die wärme nicht mehr so gut, d.h. du kannst das Lot kaum Schmelzen und - wie du beschreibst - Lötstellen nicht mehr verflüssigen und zum anderen nimmt diese schicht, selbst wenn das Lot schmilzt, das Lot nicht mehr an.

Neben den Tipps die du schon gelesen hast, kenne ich zum bleifreien Löten noch: a) Temperatur so gering wie möglich halten, ich arbeite meistens zwischen 250 und 300 Grad. b) Temperatur der Lötspitze konstant halten, d.h. den Lötkolben nur ausschalten wenn man muss (Arbeit fertig, verlassen des Arbeitsplatzes oder ähnliches) und nicht mit in kaltem Wasser gebadeten Reinigern putzen (Achtung: Bei 250 Grad ist auch kochendes Wasser noch als kalt anzusehen!). Wenn man alle Tipps beherzigt, bemerkt man schon eine verlängerte Nutzungsdauer der Lötspitze zwischen zwei Regenerierungen - aber allenfalls wird das eine Verdopplung sein. Ohne Tippy geht es trotzdem nicht.

Falls du natürlich bleihaltiges Lötzinn hast: Vergiss was ich hier geschrieben habe, du hast ein anderes und vermutlich größeres Problem.

Gruß,
fantux


Märklin Keyboards, LocoNet und MobileStation2 vernetzten: Neues Leben für Märklins Keyboard 6040 - Connect 6021 light - mit Code!

Das Aussteigen und Blumenpflücken während der Fahrt ist strengstens untersagt!


fantux  
fantux
InterCity (IC)
Beiträge: 665
Registriert am: 29.01.2012
Gleise Märklin C
Spurweite H0
Stromart Digital


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#9 von Dr. No , 13.08.2014 10:19

Zitat von fantux


Falls du natürlich bleihaltiges Lötzinn hast: Vergiss was ich hier geschrieben habe, du hast ein anderes und vermutlich größeres Problem.

Gruß,
fantux



...aha, und welches ? Klar, das Blei. Falls das von Dir verwendete Lötzinn Flußmittel enthält - wovon ich man ausgehe - sei gesagt, dass das Kollophonium ein ziemlich allergenes Potential hat - auch wenn es nett riecht - und die anderen Zusätze u.a. Halogenverbindungen enthalten können, die bei den üblichen Löttemperaturen auch gepflegt abreagieren (HF/HCl).

Das Verbot von bleihaltigen Lötzinnen ind er Industudrie war/ist auch weniger dem Aspekt der Gesundheit geschuldet, sondern dem Umweltschutz/Recycling. Wer so wie die meisten von uns gelegentlich lötet und dabei auf ausreichende Belüftung achtet bzw. ggf. eine Absauge hat, braucht sich um das Thema "Blei" nicht wirklich substanzielle Gedanken machen - insbesondere, weil es mit bleihaltigen Zinnen (die für den privaten Gebrauch nach wie vor erhältlich sind) zumeist immer noch bessere Ergebnisse gibt...

Da soll kein Plädoyer für Blei sein - ich denke, man sollte nur einen "gesunden" Blick auf die Risiken haben und dann für sich entscheiden, was man macht.

Zurück zum ursprünglichen Thema: Ich würde auch die Lötspitze wechseln, selbst wenn sie noch nicht so lange im Gebrauch ist. Bei Verwendung von Zinnen ohne Blei sind die notwendigen Temperaturen im allgemeinen höher und auch die verwendeten Legierungen sind korosiver, so dass die Haltbarkeit der Spitzen schneller abnimmt, wenn sie nicht immer sauber gehalten werden.

VG, Michael


Epoche IV (+/-); ECoS I (4.1.2) + Mobile Control II / TouchCab; Märklin C- und K-Gleis; Keine Markenbindung.


 
Dr. No
InterRegio (IR)
Beiträge: 227
Registriert am: 06.03.2010


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#10 von fantux , 13.08.2014 10:23

Hallo Dr. No,

Zitat von Dr. No

Zitat von fantux


Falls du natürlich bleihaltiges Lötzinn hast: Vergiss was ich hier geschrieben habe, du hast ein anderes und vermutlich größeres Problem.

Gruß,
fantux



...aha, und welches ?




das wissen wir eben nicht - aber es ist offenkundig nicht normal, dass eine Lötspitze bei verwendung von bleihaltigem Lötzinn innerhalb von weniger als einem Jahr kaputt geht. Also müsste in diesem Fall noch mehr im Argen liegen. Um gesundheitliche Aspekte ging es mir bei meinem Kommentar nicht.

Gruß,
fantux


Märklin Keyboards, LocoNet und MobileStation2 vernetzten: Neues Leben für Märklins Keyboard 6040 - Connect 6021 light - mit Code!

Das Aussteigen und Blumenpflücken während der Fahrt ist strengstens untersagt!


fantux  
fantux
InterCity (IC)
Beiträge: 665
Registriert am: 29.01.2012
Gleise Märklin C
Spurweite H0
Stromart Digital


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#11 von Dr. No , 13.08.2014 11:30

Zitat von fantux


das wissen wir eben nicht - aber es ist offenkundig nicht normal, dass eine Lötspitze bei verwendung von bleihaltigem Lötzinn innerhalb von weniger als einem Jahr kaputt geht. Also müsste in diesem Fall noch mehr im Argen liegen. Um gesundheitliche Aspekte ging es mir bei meinem Kommentar nicht.

Gruß,
fantux


...alles klar, dann habe ich das verstanden bzw. missverstanden - ja, bei bleihaltigem Zinn kann man etwas mehr schludern, was das Reinigen des Equipments angeht - wenn man sich mal ein bisschen umschaut stellt man fest, dass die Haltbarkeit der Werkzeuge bei der Verwendung von bleifreien Legierungen nach wie vor ein Thema zu sein scheint, auch und vor allem in der Industrie..

VG, Michael


Epoche IV (+/-); ECoS I (4.1.2) + Mobile Control II / TouchCab; Märklin C- und K-Gleis; Keine Markenbindung.


 
Dr. No
InterRegio (IR)
Beiträge: 227
Registriert am: 06.03.2010


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#12 von Bona , 13.08.2014 14:44

Hallo zusammen,

danke für eure bisherigen Tipps. hatte ich das gar nicht dazu geschieben? In dem Set war bleifreies Lot. Mit dem bin ich wie geagt bei etwa 340/345°C angefangen und bin momentan hoch bis auf 380.
Als ich gegoogelt habe nach dem Problem, hatte ich gelesen, dass irgendwer sogar bei bleifreiem Lot auf etwa 410°C lötet, was selbst ich irgendwie viel zu hoch finde. Was ich definitiv versuche:
Was fantux angesprochen hat (wenn es bei bleifreiem Lot "normal" ist) das Tippy zu bestellen und vorsichtshalber schonmal eine neue flache Spitze. Ersatz habe ich zwar noch, aber das sind die vorne feinen Spitzen angeblich gut für feine Elektronikteile (ich habe damit Schwierigkeiten, da genug Lötzinn drauf zu halten, aber ich probiere es nochmal, bei den Pins an diesem Modul sowieso sehr schwer, die nicht miteinander aus Versehen zu verlöten:
http://www.elv.de/mp3-sound-modul-msm-2-komplettbausatz.html )
Und wenn ich bestelle, dann am besten diesen Trockenschwamm mit dazu und den feuchtzuhaltenen Standard-Viskoseschwamm außer Acht lassen.
Ich hoffe nur, ich habe das jetzt richtig verstanden: Jedes mal Spitze abputzen ok, wenn man sofort danach wieder Lötzinn drauf gibt?
Aber: Wenn ich Lötzinn drauf gebe und es für ein paar Minuten nicht nutze, habe ich erstmal das Zinnkügelchen vorne dran und qualmt eine Weile, kann ich das getrost ignorieren und wenn ich dann löte, einfach nochmal Zinn draufgebe, dass ich praktisch Zinn auf einer Zinnschicht habe? Nur woran ich so denke, wenn ich mich nicht irre, würde ich mit einer "Kolophonium-besudelten" Spitze Lot aufnehmen und löten, oder irre ich mich da?
Ansonsten sollte der Rest hoffe ich für mich klar sein, extra Kolophonium muss dann anscheinend doch nicht sein, und wenn ja, kriege ich es wohl so noch aus dem Baumarkt nach, wenn der für Elektronikarbeiten geeignet ist, dann warte ich damit noch. Ging ja vorher auch ohne.


Viele Grüße
Thorsten


Meine Anlage "Mittelstadt" viewtopic.php?f=64&t=104225&p=1130172#p1130172

Wer schon immer mal selber Einsatzkräfte zu Einsätzen schicken wollte... und das mit einer echten OSM-Karte!
http://www.leitstellenspiel.de/?ruid=122121


 
Bona
InterRegio (IR)
Beiträge: 129
Registriert am: 26.12.2013


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#13 von DeMorpheus , 13.08.2014 15:17

Zitat von Bona
Ersatz habe ich zwar noch, aber das sind die vorne feinen Spitzen angeblich gut für feine Elektronikteile (ich habe damit Schwierigkeiten, da genug Lötzinn drauf zu halten, aber ich probiere es nochmal

Du sollst auch gar kein Lötzinn auf der Spitze halten außer einer hauchdünnen Schicht. Wenn du da ständig eine größere Menge flüssiges Zinn drauf hältst verursacht das genau solche Verzunderungen wie du sie hast. Deshalb wischt man ja die Lötspitze überhaupt ab, außerdem ist dann wenn du mit der Spitze an die Bauteile gehst das Flußmittel schon längst verdampft und das Löten klappt nicht so richtig.

Wie geht das Löten dann? Ganz einfach: Mit der Lötspitze die zu verlötenden Teile gemeinsam kurz erhitzen, Lötzinn von der Seite zuführen so dass es direkt gleichmäßig verläuft, Lötkolben wegnehmen und Spitze abwischen.


Viele Grüße,
Moritz

'Nitwit! Blubber! Oddment! Tweak!'


 
DeMorpheus
Metropolitan (MET)
Beiträge: 3.729
Registriert am: 22.12.2010
Spurweite H0
Stromart Digital


RE: Lötkolben macht Lötzinn nicht mehr korrekt flüssig

#14 von Railstefan , 13.08.2014 16:27

Hallo Thorsten,

und einfach auf bleihaltiges Elektronik-Lot mit Kolophonium-Seele umsteigen. Für den Privatbereich ist dies noch immer zulässig und auch erhältlich.
Bei bleifreiem Lot gibt es schon mal öfter Berichte über Probleme.

Gruß
Railstefan


Unser Modellbahnverein: http://www.MEC-Erkrath.de
Die Erkenroder Straßenbahn - meine Straßenbahn-Anlage mit DC-Car-System hier im Forum: Die Erkenroder Straßenbahn - WälderJet zu Besuch

Ebenfalls im Klub bekennender Marzibahner


 
Railstefan
Trans Europ Express (TEE)
Beiträge: 7.880
Registriert am: 30.10.2009
Homepage: Link
Ort: Bergisches Land
Spurweite H0
Stromart AC, Digital, Analog


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz