Märklin M Gleis Anlage Stromproblem

#1 von anwino , 12.12.2021 19:04

Hallo Zusammen,

ich bin wirklich noch totaler Anfänger und möchte mir gerne eine kleine, aber feine M Gleis Anlage aufbauen. Heute habe ich exakt nach Gleisplan alle Gleis verlegt und mit einander verbunden. Da ich gelesen habe, dass es sinnvoll ist, Strom mehrfach einzuspeisen, habe ich entsprechend noch an einige Gleise Kabel angelötet, um dort Strom einzuspeisen. Alle Gleise habe ich einzeln getestet und sie haben problemlos funktioniert. Nun liegen alle Schienen, zusammen verbunden auf der Anlage. Alle Kabel hängen nun noch lose unter der Anlage. Probehalber habe ich mal den Trafo an ein einziges Gleis angeschlossen und eine Lok aufs Gleis gestellt. Ergebnis: es brummt kurz, der Trafo macht "klack" und geht aus. Kurze Zeit später, macht er wieder "klack" und geht kurz wieder an.. dann das gleiche wieder. Die Anlage besteht aus einem äußeren und einem inneren Kreis. Vorne, dort wo der Bahnhof entstehen soll, ist noch ein drittes Gleis zwischen dem äußeren und dem inneren Kreis. Alle Kreise bzw Abschnitte sind über weichen verbunden. Hat jemand eine Idee, wo das Problem liegen könnte ? Habe wie gesagt nur ein einziges Gleis zur Probe angeschlossen, alle weiteren sind noch nicht verbunden. Über Eure Hilfe würde ich mich sehr freuen. Die Anlage soll zukünftig eigentlich digital genutzt werden, getestet habe ich allerdings mit einer analogen Lok und normalem Trafo

Angefügte Bilder:
Sie haben nicht die nötigen Rechte, um die angehängten Bilder zu sehen

anwino  
anwino
Beiträge: 5
Registriert am: 12.12.2021

zuletzt bearbeitet 12.12.2021 | Top

RE: Märklin M Gleis Anlage Stromproblem

#2 von Dölerich Hirnfiedler , 12.12.2021 19:07

Hallo,

Was Du hörst, ist der Kurzschlußschalter. Du hast in dem Gleis oder in der Lokomotive eine elektrische Verbindung zwischen dem Mittelleiter und dem Blechkörper. Das produziert einen Kurzschluss. Und die Sicherung des Trafos spricht an.

mfg

D.


Früher war mehr Lametta.


 
Dölerich Hirnfiedler
Metropolitan (MET)
Beiträge: 4.313
Registriert am: 10.05.2005
Gleise VB
Spurweite H0, Z, 00, 1
Stromart AC, DC, Digital, Analog

zuletzt bearbeitet 12.12.2021 | Top

RE: Märklin M Gleis Anlage Stromproblem

#3 von anwino , 12.12.2021 19:20

Dankeschön für die Nachricht. Aber wie kann denn das passieren, wenn ich die Gleise zuvor alle einzeln getestet habe ? Das passiert nun übrigens, egal an welchem Anschlussgleis ich im eingebauten Zustand teste.


anwino  
anwino
Beiträge: 5
Registriert am: 12.12.2021


RE: Märklin M Gleis Anlage Stromproblem

#4 von Dölerich Hirnfiedler , 12.12.2021 19:27

Hallo,

Zunächst ist zu klären, ob das Problem in der Lok liegt oder in der Anlage. Was passiert wenn kein Rollmaterial auf der Anlage steht und Du den Trafo aufdrehst. Ändert sich was?

Wenn das Problem in der Anlage liegt und die Gleise nicht fest verlegt sind, kann man testen indem man Gleise auseinander zieht. Und dann wieder testet. Ist der Fehler in dem Bereich, der jetzt mit Strom versorgt wird? Wenn es sich zum Beispiel um eine beim verlegen verbogene Kontaktlasche handelt, kann die Suche durchaus mühsam sein. Aber anders geht es nicht.

mfg

D.


Früher war mehr Lametta.


 
Dölerich Hirnfiedler
Metropolitan (MET)
Beiträge: 4.313
Registriert am: 10.05.2005
Gleise VB
Spurweite H0, Z, 00, 1
Stromart AC, DC, Digital, Analog

zuletzt bearbeitet 12.12.2021 | Top

RE: Märklin M Gleis Anlage Stromproblem

#5 von anwino , 12.12.2021 19:51

Hallo, es hat mir jetzt am Sonntagabend einfach keine Ruhe gelassen. Ich habe den Fehler jetzt aber doch recht schnell gefunden. An einer der Weichen war der Mittelleiter so verbogen, das er wohl das Gleisbett berührt hat. Nun läuft alles 😅 Vielen lieben Dank für die Ratschläge.


anwino  
anwino
Beiträge: 5
Registriert am: 12.12.2021


   

Zustand der Signale mit m84 auf der CS3 sehen
Alter Roco-Trafo (orange)

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz