Komische Aussetzter beim Fahren

#1 von Lokomotion662 , 26.01.2022 22:08

Hallo zusammen,

mal wieder bin ich auf eure Hilfe angewiesen. Eines meiner Lok Modelle, um genau zu sein die Märklin 37405, eine BR139 von Lokomotion, macht seit geraumer Zeit Probleme. Sie hat an nahezu immer identischen Stellen (+/- 5 cm) auf meiner Strecke Fahr aussetzter. Sie kommt kurz ruckartig nahezu zum stehen und fährt dann schlagartig weiter. ABER: Licht und Sound bleiben unbeinträchtigt (kein Puffer verbaut), die Strecke sowie auch die Kontaktpunkte an der Lok sind mehrfach gereinigt. Kein anderes Modell (etwa 10 weitere im Betrieb) auf der Strecke macht Probleme. Und ein klassisches Kontaktproblem kann es nicht sein, da ich auf der Strecke eine derartig bekannte Stelle habe, an der dann auch das Licht flackert. Das Problem muss daher ein anderes sein.

Hat da vielleicht jemand einen Tipp für mich.

Noch eine Anmerkung am Rande, die Lok würde auf einen mSD3 umgerüstet. Kann nur leider nicht sicher sagen, ob das Problem erst seit dem oder schon vorher existent war/ist.

Vielen Dank schonmal!

Gruß Philip


Lokomotion662  
Lokomotion662
Regionalbahn (RB)
Beiträge: 37
Registriert am: 05.01.2019


RE: Komische Aussetzter beim Fahren

#2 von DipsyTeletubby , 27.01.2022 03:59

Schließe mal durch Überprüfung folgende Fehlerquellen aus:

Möglichkeit 1: gestörte Motorregelung
Die Motorregelung des mSD3 wird aufgrund fehlender Motorentstörung beeinflußt.
Prüfe, ob zwischen den Motoranschlüssen ein ungepolter Keramikkondensator von ca. 1nF, und in die Motorzuleitungen je eine Drossel von 3,9 mH verbaut wurde und rüste diese ggf. nach.


Möglichkeit 2: Kontaktproblem Schleifer
Tausche entweder einmal den Schleifer gegen einen neuen oder reinige den alten.

Der Schleifer besteht aus einem Bronzefederblech und einem Stahlski.
Am Stahlski befinden sich an beiden Enden gebogene Ösen, in denen die Kontaktzungen des Bronzefederblech eingeschlossen sind, und den Kontakt zwischen Lok und Mittelleiter herstellen.
In diesen Ösen sammelt sich mit der Zeit Dreck bzw. das Bronzefederblech oxidiert leicht und leitet dann nicht mehr in allen Schleiferpositionen.
Lasse in diese beiden Ösen mal Kontaktspray reinlaufen und bewege den Schleifer mehrfach auf und ab.


CS2 60215 mit 4.2.13 (14) - GFP 3.81


Zugschubser hat sich bedankt!
 
DipsyTeletubby
EuroCity (EC)
Beiträge: 1.144
Registriert am: 09.07.2007
Gleise M-Gleis
Spurweite H0
Steuerung CS2
Stromart Digital


RE: Komische Aussetzter beim Fahren

#3 von E 44 , 27.01.2022 05:24

Moin Philip,

es gibt Modellbahner die bei den Schleifern einen sehr flexiblen Draht einlöten, zwischen dem Ski und dem Federblech. Damit ist diese Fehlerquelle versiegt.
Aber die Ski setzen Zunderpunkte und das ist das, wo die Lok dann meist immer an ein und der selben Stelle keinen Kontakt hat´.
Aber auch die Scheibenräder an den Loks sind zu prüfen, ob sie sauber sind. Der Abrieb der Haftreifen setzt sich da ganz gerne ab und die Luftfeuchtigkeit tut dazu ihr übriges.
Das gilt auch für die Radsätze der angehängten Wagen.
Die Zunderpunkte bekommt man mit einem sehr feinem Schleifblock (mindestens 2000er Körnung, besser mehr) weg.
Danach schön Glatt Polieren und den Schleifer richtig einstellen, dann werden diese Punkte weniger Häufig auftreten.


Liebe Grüße aus der Südheide
Raimund

Besucht mich doch in "Liebernich"



Testkreis


 
E 44
Metropolitan (MET)
Beiträge: 2.871
Registriert am: 03.05.2013
Homepage: Link
Ort: Celle
Gleise xy - Leiter
Spurweite H0
Steuerung DCC Zentrale z21
Stromart Digital


RE: Komische Aussetzter beim Fahren

#4 von Lokomotion662 , 27.01.2022 08:22

Moin DipsyTeletubby,

gilt Möglichkeit 1 auch für wartungsfreie Motoren die direkt an der Platine verlötet sind? Also diese verkapselten Motoren die mittig in der Lok verbaut sind und beide Achsen über Kardanwellen antreiben?

Und bei Möglichkeit 2, würde dann das Licht und der Sound nicht auch beeinträchtigt sein? Der Motor nimmt doch am meisten Leistung auf und zieht die Reserven dann doch direkt leer. Weil wie gesagt, an einer Stelle an der eine Schiene bekannte Probleme macht rutscht sie ohne ruckeln drüber aber das Licht flackert ganz kurz...

Vielen Dank schonmal euch beiden!

Werde nachher auch mal gucken, ob ich den alten Decoder noch finde und schauen, ob der Fehler dann auch noch besteht...

VG


Lokomotion662  
Lokomotion662
Regionalbahn (RB)
Beiträge: 37
Registriert am: 05.01.2019


RE: Komische Aussetzter beim Fahren

#5 von MYKer , 27.01.2022 17:24

Hallo Philip,

hast Du die Lok mal andersrum fahren lassen?

Gruß Huby.


Bekennender Weichenauffahrer mit eckiger Spannung an den Gleisen.

Meine Bahn: Einen an der Waffel


 
MYKer
InterRegio (IR)
Beiträge: 195
Registriert am: 24.06.2020
Ort: Kreis MYK
Gleise C•K•M
Spurweite H0
Steuerung CS2 und alles was da ranpasst
Stromart Digital


RE: Komische Aussetzter beim Fahren

#6 von DipsyTeletubby , 27.01.2022 18:29

Zitat von Lokomotion662 im Beitrag #4

gilt Möglichkeit 1 auch für wartungsfreie Motoren die direkt an der Platine verlötet sind? Also diese verkapselten Motoren die mittig in der Lok verbaut sind und beide Achsen über Kardanwellen antreiben?

Hängt von der Adapterplatine, die Du da in der Lok verbaut hast, solltest Du die Original Märklin-mtc21-Adapterplatine für Hobbyloks mit Mittelmotor verbaut haben,
sind die beschriebenen Entstörelemente bereits auf der Adapterplatine verbaut.

Bekommst Du die Lok bei Fahrt mit Fahrstufe 1 so langsam über die Problemstelle gefahren, dass diese dort stromlos stehenbleibt und Licht und Sound ausgehen?

Wenn ja, nimm Dir dann ein Hilfskabel mit Krokodilklemme, klemme die eine Seite an den Mittelkontakt und berühre mit der anderen Seite den Mittelleiter unter der Lok.
Wiederhole den Test danach noch einmal, indem Du das Kabel an Außenschiene und ein Rad hältst.
So könnte man den Fehler einkreisen, ob das Kontaktproblem in der Stromabnahme mit dem Schleifer oder den Rädern auftritt.

Natürlich könnte der Motor auch mit einer schlechten Lötstelle auf diese Adapterplatine gelötet worden sein, die mal Kontakt gibt und mal nicht.
Hier würde ein Bild weiterhelfen.


CS2 60215 mit 4.2.13 (14) - GFP 3.81


 
DipsyTeletubby
EuroCity (EC)
Beiträge: 1.144
Registriert am: 09.07.2007
Gleise M-Gleis
Spurweite H0
Steuerung CS2
Stromart Digital


RE: Komische Aussetzter beim Fahren

#7 von est2fe , 27.01.2022 21:30

Hallo liebe Helfer,

ich habe irgendwie den Eindruck, dass fast jeder, der hier antwortet, den Originaltext nicht ganz gelesen hat.
Der TE schreibt doch ganz klar, dass an einer anderen Stelle das Licht flackert und damit ein Kontaktproblem zwischen Schienen und Lok anzeigt, aber an dieser besagten Stelle Licht + Sound an bleiben und nur der Motor nicht mehr will.

So und nun jetzt bitte zu genau diesem Problem bitte Hilfestellung!

Es liegt also nicht an einem Kontaktproblem zwischen Schienen und Lok,
sondern einem Problem zwischen Dekoder und Motor.

Dazu passende Vorschläge bitte ...

Gruß est2fe


est2fe  
est2fe
EuroCity (EC)
Beiträge: 1.342
Registriert am: 07.06.2007
Gleise C + M
Steuerung 6021 IB1 MS1 MS2 CS2 CS3


RE: Komische Aussetzter beim Fahren

#8 von volkerS , 27.01.2022 21:42

Hallo Philip,
nach deiner Beschreibung scheint sich der Schleifer zu verhaken. Dann hat er immer noch Kontakt zu den Pukos, Licht/Sound funktioniert nur die Lok bleibt stehen.
Einen Defekt im Getriebe kann man eigentlich ausschließen, das Stoppen müsste sonst zyklisch auftreten. Ist die Problemstelle eventuell ein Übergang Ebene/Steigung und die Schleiferspitze verhakt zwischen 2 Pukos. Zeige doch mal ein Bild der Problemstelle.
Volker


volkerS  
volkerS
Metropolitan (MET)
Beiträge: 4.895
Registriert am: 14.10.2014


RE: Komische Aussetzter beim Fahren

#9 von Running.Wolf , 27.01.2022 21:58

Moin
Ich habe zwei solche Stellen und zwei Loks mit dem Erscheinungsbild. Kurz vor Ansprechen der Überlast bei der CS2.
Eine Stelle ist in der C-Gleis Weiche eine andere auf freier Strecke.
Mein Verdacht ist die Kombination aus hohem PUKO und Schleifer bei nicht ganz Ebenen Schienen („Knick“]


Gruss Wolfgang

All that the young can do for the old is to shock them and keep them up to date. George Bernhard Shaw


 
Running.Wolf
EuroCity (EC)
Beiträge: 1.148
Registriert am: 15.01.2006
Homepage: Link
Ort: Isernhagen
Gleise C-Gleis / M-Gleis
Spurweite H0
Steuerung CS 2
Stromart Digital


RE: Komische Aussetzter beim Fahren

#10 von Running.Wolf , 27.01.2022 22:04

Moin
Wie sieht es bei verschiedenen Geschwindigkeiten aus.
Mit „Schmackes“ geht die Lok rüber, beim „Kriechen“ schaltet die Überlastsicherung der CS2


Gruss Wolfgang

All that the young can do for the old is to shock them and keep them up to date. George Bernhard Shaw


 
Running.Wolf
EuroCity (EC)
Beiträge: 1.148
Registriert am: 15.01.2006
Homepage: Link
Ort: Isernhagen
Gleise C-Gleis / M-Gleis
Spurweite H0
Steuerung CS 2
Stromart Digital


   

Kurzschluß beim Übergang zum Booster
TRIX 22402 - BR233 Bahnbau „Tiger“

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz